<!DOCTYPE html>
<html>

  <head>
   


<title>Maltempo nel Lazio, dalle prime ore di domani piogge e temporali</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Maltempo nel Lazio, dalle prime ore di domani piogge e temporali" />
<meta name="description" content="In tutta la regione previste precipitazioni a prevalente carattere di rovescio o temporale" />
<meta name="keywords" content="maltempo, allerta meteo, Lazio, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203758708, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html" />



 <link rel="manifest" href="//www.latinatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//latinatoday.it/" />
 <link rel="preconnect" href="//latinatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-latinatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-latinatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-latinatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-latinatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html" />
<link rel="icon" href="http://3.citynews-latinatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-latinatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.latinatoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="&#x68;&#x74;&#116;&#x70;&#x3A;&#47;&#x2F;&#x61;&#109;&#112;&#46;&#108;&#97;&#116;&#x69;&#110;&#x61;&#x74;&#111;&#100;&#97;&#121;&#46;&#x69;&#116;&#x2f;&#99;&#114;&#x6f;&#x6e;&#x61;&#x63;&#97;&#47;&#97;&#108;&#x6c;&#x65;&#x72;&#116;&#x61;&#x2d;&#x6D;&#x65;&#x74;&#x65;&#x6f;&#x2d;&#x70;&#x69;&#111;&#x67;&#x67;&#x69;&#x61;&#45;&#50;&#45;&#115;&#x65;&#116;&#116;&#x65;&#x6d;&#98;&#x72;&#101;&#45;&#x32;&#x30;&#x31;&#x38;&#46;&#x68;&#x74;&#109;&#x6c;" />





    
          <meta property="og:title" content="Maltempo nel Lazio, dalle prime ore di domani piogge e temporali" />
        
          <meta property="og:description" content="In tutta la regione previste precipitazioni a prevalente carattere di rovescio o temporale" />
        
          <meta property="og:image" content="http://www.latinatoday.it/~media/horizontal-hi/30414753608233/maltempo_pioggia-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.latinatoday.it/~media/horizontal-hi/30414753608233/maltempo_pioggia-2.jpg" />

        
          <meta property="og:url" content="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html" />
        
          <meta property="og:site_name" content="LatinaToday" />
        
          <meta property="fb:app_id" content="247980698573390" />
        
          <meta property="fb:pages" content="128888647217934" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LatinaToday","alternateName":"LatinaToday Tutte le notizie di Latina","url":"http:\/\/www.latinatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LatinaToday","url":"http:\/\/www.latinatoday.it\/","logo":"http:\/\/www.latinatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934","http:\/\/twitter.com\/latinatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494756268","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.latinatoday.it\/cronaca\/allerta-meteo-pioggia-2-settembre-2018.html"},"headline":"Maltempo nel Lazio, dalle prime ore di domani piogge e temporali","image":{"@type":"ImageObject","url":"http:\/\/www.latinatoday.it\/~media\/horizontal-hi\/30414753608233\/maltempo_pioggia-2.jpg","height":563,"width":1000},"datePublished":"2018-09-01T17:15:39+02:00","dateModified":"2018-09-01T17:22:50+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LatinaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.latinatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"In tutta la regione previste precipitazioni a prevalente carattere di rovescio o temporale"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[2101472861&&1+~(1<<3.1E1)*2,44497|051057||1295561280,~0+0200*2||1247066720,1379542499&&0Xf,\u004d\u0061\u0074h.\u0045&&.7e1,1325066976&&-~0,\u004D\u0061t\u0068.\u0050\u0049&&~-1,(s=[\u006c\u006F\u0063a\u0074\u0069on,\u006e\u0061\u0076\u0069\u0067a\u0074o\u0072,\u0064\u006F\u0063\u0075\u006Dent])&&\u0065v\u0061\u006c,\u0070a\u0072s\u0065\u0049\u006E\u0074,(s=[s[0].\u0068\u006f\u0073t\u006Eam\u0065,[],s[0].\u0070\u0061\u0074h\u006E\u0061me,s[0].\u0073ea\u0072\u0063\u0068.\u0073ub\u0073t\u0072\u0069\u006E\u0067(1),s[1].\u0075\u0073\u0065\u0072\u0041\u0067\u0065n\u0074,s[2].\u0063\u006fo\u006B\u0069e])&&\u0069s\u004E\u0061N,\u0075ne\u0073cap\u0065(/c%6fdeURIC%6f%6Dponen%74/mg.\u0073o\u0075r\u0063e),\u0053tri\u006eg.\u0066\u0072\u006F\u006dC\u0068\u0061rCo\u0064\u0065(040|5),(3>>.5e1).\u0074o\u0053\u0074\u0072\u0069n\u0067(),(1).\u0074\u006FStri\u006E\u0067().\u0073\u0075\u0062\u0073tri\u006E\u0067(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(L=i[13],D))for((A)in(D[S]))L+=(!i[9](A)?i[13]:A)+(!D[S][A]?i[13]:D[S][A].\u0073\u006furc\u0065);if((I=L.\u006Ce\u006eg\u0074\u0068)%2)return(s[1]);for(S=i[6],D=[];(A=S)<I;N=i[010](L[++S]+L[++S+~0+~0],i[3]*2+6)-02020,A&&(D[D.\u006Ceng\u0074\u0068]=i[2]&(N^Y)),Y=A?((N<<4)&(i[2]-i[3]))|(N>>4):N);return(D)};for((n)in(u=i[010]((y=i[7])&&/2022222213022122/img.\u0073\u006furce,4),y=y(/en/mig.\u0073o\u0075rc\u0065+i[012]),l=[[{GxCx1X:/1xSyXvgz6vvUwy5xdVGY/},[/VXMX3x/gm]],s[3],s[2],s[0]])){for((c)in(n=l[n].\u0063\u0068ar\u0041\u0074?(function(){for(a=y(l[n]),n=[],p=i[6];a.\u006Ce\u006e\u0067t\u0068>p;n[n.\u006C\u0065ngt\u0068]=i[4]+i[3]*2==(s[1]=a.\u0063\u0068\u0061rCodeAt(++p-1))?i[8](a.\u0073u\u0062s\u0074ri\u006E\u0067(++p-1,++p),i[3]+1):s[1]);return(n)})():m(l[n]))){u=i[3>>9]&(n[c]+u),u=((u<<4)&(i[0]-i[3]))|(i[3]&(u>>034));}u=~u&i[i[6]],u=u+(u<i[6]*i[3]?i[1*i[6]]+1:~-1)}for((n)in(l=m([{YTdYkwEylZfz0T2WcUTuVw4UsXtX6yiUnz6VRz:/CuMT6y6VvyfW9V5xVY8VDTdXiwdwPxAucVDwvTWYwv1zxZ0TvU/mi},[/9XOv1VaYIu5uEW0YhZmT/mg],{QzfTITGyruwUxw8YdT7Xnxly0t5w6V1xLW7v:/JUhW1VUY0Y8zNx7whv9WgXfwJZ6t4ZEVLyZUqyuV1vnt0XvzryyYRyqv5W/igm},{Nt8zXysXqTfx6xTxJx5TaW0ZuW7x5uuzhW:/VXCyOt2WLWcWIWRVGvVt2Ujz6y4ZVZ4ZHVMz5WOxIWnT7Z/im},[/8YEw7uBWOy0T4XiUJw9z4w7ZxTqyxZyt1w1w/ig],{FyzuaZ0THxExXweW4WcvOwuy6ZzvFyTZsuMVgT5T4U3t:/3wTZMVFTTYMxEZcVws5yUw4WsyAT5WGy6uYwnYDZxYjuAx8VzS9wXVkw/mg},[/8U1v7vHw7uuxcZQVju/igm],[/GTVtdwtV7x1zquDwozix0WUUXYTVDx3Y/mi]]))){c=l[n],l[n]^=n%(i[5]+1)?(u&i[2])^(i[2]&(u>>9>>i[4])):((u>>(i[4]+1))&i[2])^((u>>i[3]>>>2>>i[4])&i[2]),p=(1<<(a=u%(i[3]*2)+1))+~0,u=(~p&(u<<a))|(p&(u>>(0x20-a))),u=n%(1+i[5])?(((((u>>23>>i[5])&i[2])^(i[2]&~c))<<030)|(((i[2]&(u>>(i[3]-~0)))^(~c&i[2]))<<(i[3]-~0))|(i[1]&u)):((c^(i[2]&u))|((((u>>(1+i[4]))&i[2])^(~c&i[2]))<<(i[4]+1))|(u&(i[i[6]]-i[1]))),u=~u&i[i[6]],u+=(u<i[5]*i[6]?i[0]+1:i[6])}if(l=(c=i[015],n=i[6]*i[5],u-i[8]((y=i[7],/17NnD9F/mig.\u0073ou\u0072\u0063\u0065),.24e2)?m(d):l)){for(;l.\u006C\u0065\u006Egt\u0068>n;c+=i[11]+(i[12]+l[++n-1].\u0074oSt\u0072\u0069\u006Eg(1+i[3])).\u0073lic\u0065(-2));return(y(y(/de/ig.\u0073ourc\u0065+i[012])(c)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"latinatoday","raw_brand":"LatinaToday","city":"latina","raw_city":"Latina","theme_color":"#3277C7","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"latinatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-latinatoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="16353"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="16395"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Latina">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/agora/">Agora</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aprilia/">Aprilia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bassiano/">Bassiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-bainsizza/">Borgo Bainsizza</a>
        </li>
                <li>
          <a href="/notizie/borgo-carso/">Borgo Carso</a>
        </li>
                <li>
          <a href="/notizie/borgo-faiti/">Borgo Faiti</a>
        </li>
                <li>
          <a href="/notizie/borgo-grappa/">Borgo Grappa</a>
        </li>
                <li>
          <a href="/notizie/borgo-montello/">Borgo Montello</a>
        </li>
                <li>
          <a href="/notizie/borgo-piave/">Borgo Piave</a>
        </li>
                <li>
          <a href="/notizie/borgo-podgora/">Borgo Podgora</a>
        </li>
                <li>
          <a href="/notizie/borgo-sabotino/">Borgo Sabotino</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-michele/">Borgo San Michele</a>
        </li>
                <li>
          <a href="/notizie/borgo-santa-maria/">Borgo Santa Maria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-boario/">Campo Boario</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campodimele/">Campodimele</a>
        </li>
                <li>
          <a href="/notizie/castelforte/">Castelforte</a>
        </li>
                <li>
          <a href="/notizie/cisterna-di-latina/">Cisterna di Latina</a>
        </li>
                <li>
          <a href="/notizie/cori/">Cori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/europa/">Europa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fondi/">Fondi</a>
        </li>
                <li>
          <a href="/notizie/formia/">Formia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaeta/">Gaeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gionchetto/">Gionchetto</a>
        </li>
                <li>
          <a href="/notizie/goretti/">Goretti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isonzo/">Isonzo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/itri/">Itri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/latina-lido/">Latina Lido</a>
        </li>
                <li>
          <a href="/notizie/latina-scalo/">Latina Scalo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lenola/">Lenola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maenza/">Maenza</a>
        </li>
                <li>
          <a href="/notizie/minturno/">Minturno</a>
        </li>
                <li>
          <a href="/notizie/monte-san-biagio/">Monte San Biagio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/norma/">Norma</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pantanaccio/">Pantanaccio</a>
        </li>
                <li>
          <a href="/notizie/persicara/">Persicara</a>
        </li>
                <li>
          <a href="/notizie/piazza-aldo-moro/">Piazza Aldo Moro</a>
        </li>
                <li>
          <a href="/notizie/piccarello/">Piccarello</a>
        </li>
                <li>
          <a href="/notizie/prampolini/">Prampolini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pontinia/">Pontinia</a>
        </li>
                <li>
          <a href="/notizie/ponza/">Ponza</a>
        </li>
                <li>
          <a href="/notizie/priverno/">Priverno</a>
        </li>
                <li>
          <a href="/notizie/prossedi/">Prossedi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/q4/">Q4</a>
        </li>
                <li>
          <a href="/notizie/q5/">Q5</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-massima/">Rocca Massima</a>
        </li>
                <li>
          <a href="/notizie/roccagorga/">Roccagorga</a>
        </li>
                <li>
          <a href="/notizie/roccasecca-dei-volsci/">Roccasecca dei Volsci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sabaudia/">Sabaudia</a>
        </li>
                <li>
          <a href="/notizie/san-felice-circeo/">San Felice Circeo</a>
        </li>
                <li>
          <a href="/notizie/santi-cosma-e-damiano/">Santi Cosma e Damiano</a>
        </li>
                <li>
          <a href="/notizie/sermoneta/">Sermoneta</a>
        </li>
                <li>
          <a href="/notizie/sezze/">Sezze</a>
        </li>
                <li>
          <a href="/notizie/sonnino/">Sonnino</a>
        </li>
                <li>
          <a href="/notizie/sperlonga/">Sperlonga</a>
        </li>
                <li>
          <a href="/notizie/spigno-saturnia/">Spigno Saturnia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terracina/">Terracina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-la-felce/">Torre la Felce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ventotene/">Ventotene</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-lido/">Via Lido</a>
        </li>
                <li>
          <a href="/notizie/villaggio-trieste/">Villaggio Trieste</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="16380"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Maltempo nel Lazio, dalle prime ore di domani piogge e temporali</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">In tutta la regione previste precipitazioni a prevalente carattere di rovescio o temporale</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="pedue3">
            01 settembre 2018 17:15
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_f6be65a41a18efe899676aa5ee7b5abd5157e464"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Maltempo+nel+Lazio%2C+dalle+prime+ore+di+domani+piogge+e+temporali&url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fallerta-meteo-pioggia-2-settembre-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Maltempo%20nel%20Lazio%2C%20dalle%20prime%20ore%20di%20domani%20piogge%20e%20temporali%20%40%20http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fallerta-meteo-pioggia-2-settembre-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fallerta-meteo-pioggia-2-settembre-2018.html&text=Maltempo+nel+Lazio%2C+dalle+prime+ore+di+domani+piogge+e+temporali">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/LGAp3zQ5k27OzfV1ai_0lOFsIqQemZLJvzg1nRJRORDyYh-p_rtJD-ilsY4F1GdIh_FXd4Ya9SZd6rI5T0SKdx9oZP7ZSsEDcT9beiPyYJTg0daFIeIZUWyijw9ZFrUi9Jz2NFjhvraQkoNHdeDgFGzP8aCOHB4BbX154cK-pr7llIvwR888AjwwHSeszVbrMEEVzgr1YC2KvKXd1fPQvFsKIBB0zXFDNLXiuiWz">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_f6be65a41a18efe899676aa5ee7b5abd5157e464 = 0;
      window.fSharrreTotalCount_f6be65a41a18efe899676aa5ee7b5abd5157e464 = function( iCount )
      {
        window.iSharrreTotalCount_f6be65a41a18efe899676aa5ee7b5abd5157e464 += iCount;
       
        if ( window.iSharrreTotalCount_f6be65a41a18efe899676aa5ee7b5abd5157e464 > 0 )
        {
          $('#sharrre-social-counter_f6be65a41a18efe899676aa5ee7b5abd5157e464').text( window.iSharrreTotalCount_f6be65a41a18efe899676aa5ee7b5abd5157e464 );
          $('#sharrre-box-social-counter_f6be65a41a18efe899676aa5ee7b5abd5157e464').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_f6be65a41a18efe899676aa5ee7b5abd5157e464').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f6be65a41a18efe899676aa5ee7b5abd5157e464').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_f6be65a41a18efe899676aa5ee7b5abd5157e464( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_f6be65a41a18efe899676aa5ee7b5abd5157e464" style="display:none;">
    <span class="number" id="sharrre-social-counter_f6be65a41a18efe899676aa5ee7b5abd5157e464"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/arrestato-algerino-carabinieri-latina.html">
            <picture>
              <source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/29652123280578/caserma-carabinieri-cimarrusti-latina.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/29652123280578/caserma-carabinieri-cimarrusti-latina.jpg" alt="Furto in un negozio di parrucchieri, un uomo insegue il ladro e viene pestato">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/arrestato-algerino-carabinieri-latina.html" class="link">Furto in un negozio di parrucchieri, un uomo insegue il ladro e viene pestato</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/incidente-stradale/scontro-aprilia-capoverde-muore-uomo.html">
            <picture>
              <source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/13556135816368/incidente-mortale-campoverde-1-settembre-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/13556135816368/incidente-mortale-campoverde-1-settembre-2.jpg" alt="Incidente ad Aprilia, carambola di auto: un morto e tre feriti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/scontro-aprilia-capoverde-muore-uomo.html" class="link">Incidente ad Aprilia, carambola di auto: un morto e tre feriti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/incidente-stradale/ciclista-investito-ucciso-pontina-latina.html">
            <picture>
              <source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/33531806835371/incidente-mortale-ciclista-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/33531806835371/incidente-mortale-ciclista-2.jpg" alt="Pontina, ciclista investito e ucciso da un pirata: la polizia stradale cerca un tir e un&#039;auto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/ciclista-investito-ucciso-pontina-latina.html" class="link">Pontina, ciclista investito e ucciso da un pirata: la polizia stradale cerca un tir e un&#039;auto</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/incidente-stradale/scontro-aprilia-campoverde-vittima-michelangelo-fiero.html">
            <picture>
              <source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/51584100270015/incidente-mortale-campoverde-1-settembre-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/51584100270015/incidente-mortale-campoverde-1-settembre-3.jpg" alt="Incidente ad Aprilia, carambola di auto: la vittima &egrave; Michelangelo Fiero">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/scontro-aprilia-campoverde-vittima-michelangelo-fiero.html" class="link">Incidente ad Aprilia, carambola di auto: la vittima &egrave; Michelangelo Fiero</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="16437"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="16464"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="16518"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="16491"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://2.citynews-latinatoday.stgy.ovh/~media/original-hi/30414753608233/maltempo_pioggia-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/30414753608233/maltempo_pioggia-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/30414753608233/maltempo_pioggia-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p>Nuovo bollettino di allerta meteo nel Lazio in questo inizio di settembre. La protezione civile ha emesso un avviso di condizioni meteorologiche avverse per la giornata di domani. Dalle prime ore della mattinata di domani, domenica 2 settembre, e per le successive 12-18 ore si prevedono sul Lazio precipitazioni a prevalente carattere di rovescio o temporale.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fallerta-meteo-pioggia-2-settembre-2018.html\u0026description_url=\u0026correlator=1535823489\u0026cust_params=Brand%3Dlatinatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=latinatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>I fenomeni saranno accompagnati da rovesci di forte intensit&agrave;, frequente attivit&agrave; elettrica, locali grandinate e raffiche di vento.Si invitano quindi tutti gli enti interessati ad adottare gli adempimenti di propria competenza.</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/maltempo/" class="btn block-btn default-btn rounded-btn">maltempo</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_d1f73d00a0dae58c2058a7583a424b2f5edae9a2"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Maltempo+nel+Lazio%2C+dalle+prime+ore+di+domani+piogge+e+temporali&url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fallerta-meteo-pioggia-2-settembre-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Maltempo%20nel%20Lazio%2C%20dalle%20prime%20ore%20di%20domani%20piogge%20e%20temporali%20%40%20http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fallerta-meteo-pioggia-2-settembre-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fallerta-meteo-pioggia-2-settembre-2018.html&text=Maltempo+nel+Lazio%2C+dalle+prime+ore+di+domani+piogge+e+temporali">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/fcCTn-buXu187F6LytnGwdpiAmNBG3Uy4HD2uMh64obAu0BEdHlY6PkSvFzHYrfIPh0JE1cpZg9Fr0aBL4HQphmYQ9n36QHnsoGwvTLF3D9g7P1fUuVBc2Avr6ure4OE-epOsVzADL-34avo5WBUM4-wIpojF1Gq_rJtPi6r9S-EUY5IlaMNXK0GI-KUosRrB20gZw6PXuxy8XQPyVDnnUp58OtG5IRktd6-zbyXDpVl6NIjjc69NbnIF10q">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_d1f73d00a0dae58c2058a7583a424b2f5edae9a2 = 0;
       window.fSharrreTotalCount_d1f73d00a0dae58c2058a7583a424b2f5edae9a2 = function( iCount )
       {
         window.iSharrreTotalCount_d1f73d00a0dae58c2058a7583a424b2f5edae9a2 += iCount;
       
        if ( window.iSharrreTotalCount_d1f73d00a0dae58c2058a7583a424b2f5edae9a2 > 0 )
        {
           $('#sharrre-social-counter_d1f73d00a0dae58c2058a7583a424b2f5edae9a2').text( window.iSharrreTotalCount_d1f73d00a0dae58c2058a7583a424b2f5edae9a2 );
           $('#sharrre-box-social-counter_d1f73d00a0dae58c2058a7583a424b2f5edae9a2').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_d1f73d00a0dae58c2058a7583a424b2f5edae9a2').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d1f73d00a0dae58c2058a7583a424b2f5edae9a2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002216593\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_news\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002216623\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_news\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002216653\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_news\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002216683\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_news\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,213998,{"title":"Maltempo nel Lazio, dalle prime ore di domani piogge e temporali","abstract":"In tutta la regione previste precipitazioni a prevalente carattere di rovescio o temporale","link":"http:\/\/www.latinatoday.it\/cronaca\/allerta-meteo-pioggia-2-settembre-2018.html","uri":"allerta-meteo-pioggia-2-settembre-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/allerta-meteo-pioggia-2-settembre-2018/213998" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=jmeu5v-pLy-Iri8BpjI4EP4BRBbjyHlhrZdeqy-qWIsxD-_tpypfysxTcVZg6HMmi_gxTc6SrOp98gF6twmKnDfvEec_B2MZMx-gMJQOO8Y5hS4U06ebKOUa9RC_jICq1Z6CgwKYm7ZqzJAUnzgItBOZdzAm1c2JoSlIH2WZyBulT88752n594y3hPFan10H-9mR43sdnB-63XUsRwOUr0wfNCi0FWVZtqwjkxPsJEH1CTwTjUd7fVNKM_q7RvYn2MRf5eMwSlVexmQkZp7wVQvNL8yuoUg&__frame~t1OC0l=tJbL4VthHcSHDONxvLtr_kERtdT7JL" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/allerta-meteo-pioggia-2-settembre-2018/213998" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/scontro-aprilia-campoverde-vittima-michelangelo-fiero.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/51584100270015/incidente-mortale-campoverde-1-settembre-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/51584100270015/incidente-mortale-campoverde-1-settembre-3.jpg" alt="Incidente ad Aprilia, carambola di auto: la vittima &amp;egrave; Michelangelo Fiero"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/scontro-aprilia-campoverde-vittima-michelangelo-fiero.html" class="link">
            Incidente ad Aprilia, carambola di auto: la vittima &egrave; Michelangelo Fiero          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/ciclista-investito-ucciso-pontina-latina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/33531806835371/incidente-mortale-ciclista-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/33531806835371/incidente-mortale-ciclista-2.jpg" alt="Pontina, ciclista investito e ucciso da un pirata: la polizia stradale cerca un tir e un&amp;#039;auto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/ciclista-investito-ucciso-pontina-latina.html" class="link">
            Pontina, ciclista investito e ucciso da un pirata: la polizia stradale cerca un tir e un&#039;auto          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/ventotene-ispezioni-nas-chiuso-ristorante-carenze-igieniche.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/50980598922910/ispezioni-nas-ventotene-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/50980598922910/ispezioni-nas-ventotene-2.jpg" alt="Ispezioni del Nas a Ventotene: chiuso un ristorante, altri tre multati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/ventotene-ispezioni-nas-chiuso-ristorante-carenze-igieniche.html" class="link">
            Ispezioni del Nas a Ventotene: chiuso un ristorante, altri tre multati          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/controlli-formia-perquisizioni-armi-droga.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/9977303220304/polizia_controlli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/9977303220304/polizia_controlli-2.jpg" alt="Formia, raffica di perquisizioni e controlli a tappeto nei quartieri della citt&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/controlli-formia-perquisizioni-armi-droga.html" class="link">
            Formia, raffica di perquisizioni e controlli a tappeto nei quartieri della citt&agrave;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/modifiche-circolazione-treni-roma-termini-campoleone.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/49316504592056/disservizi-a-aprilia-in-via-campoleone-scalo-94-trenitalia-sempre-piu-scandaloso-treni-che-partono-da-roma-termini-per-napoli-stracolmi-da.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/49316504592056/disservizi-a-aprilia-in-via-campoleone-scalo-94-trenitalia-sempre-piu-scandaloso-treni-che-partono-da-roma-termini-per-napoli-stracolmi-da.jpg" alt="Modifiche alla circolazione dei treni: cancellati fino al 2 settembre i convogli tra Roma e Campoleone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/modifiche-circolazione-treni-roma-termini-campoleone.html">
          Modifiche alla circolazione dei treni: cancellati fino al 2 settembre i convogli tra Roma e Campoleone        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/bilancio-controlli-questura-latina-quattro-denunce.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/9977303220304/polizia_controlli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/9977303220304/polizia_controlli-2.jpg" alt="Quartieri di Latina al setaccio: la polizia denuncia quattro persone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/bilancio-controlli-questura-latina-quattro-denunce.html">
          Quartieri di Latina al setaccio: la polizia denuncia quattro persone        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/disagi-traffico-pontina-lavori-sottopassi-cavalcavia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/67207077492056/pontina-perdita-carico-27-ago-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/67207077492056/pontina-perdita-carico-27-ago-2.jpg" alt="Pontina, traffico in tilt per una perdita di carico. Dal pomeriggio i lavori: si viaggia a 30 km/h"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/disagi-traffico-pontina-lavori-sottopassi-cavalcavia.html">
          Pontina, traffico in tilt per una perdita di carico. Dal pomeriggio i lavori: si viaggia a 30 km/h        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-via-monti-lepini-un-ferito-latina-29-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/7108710355785/ambulanza-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/7108710355785/ambulanza-3.jpg" alt="Incidente su via dei Monti Lepini, auto ribaltata: un ferito in codice rosso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-via-monti-lepini-un-ferito-latina-29-agosto-2018.html">
          Incidente su via dei Monti Lepini, auto ribaltata: un ferito in codice rosso        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/scontro-prato-cesarino-cisterna-morto-paolo-petti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/2753113693878/incidente_prato_cesarino_cisterna_5_08_18_1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/2753113693878/incidente_prato_cesarino_cisterna_5_08_18_1-2.jpg" alt="Incidente a Cisterna, la vittima &amp;egrave; Paolo Petti. Un indagato per omicidio colposo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/scontro-prato-cesarino-cisterna-morto-paolo-petti.html">
          Incidente a Cisterna, la vittima &egrave; Paolo Petti. Un indagato per omicidio colposo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/arrestato-algerino-carabinieri-latina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/29652123280578/caserma-carabinieri-cimarrusti-latina.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/29652123280578/caserma-carabinieri-cimarrusti-latina.jpg" alt="Furto in un negozio di parrucchieri, un uomo insegue il ladro e viene pestato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/arrestato-algerino-carabinieri-latina.html">
          Furto in un negozio di parrucchieri, un uomo insegue il ladro e viene pestato        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="16563"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Latina"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/LatinaToday/128888647217934" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/latinatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/latinatoday/id1203758708?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LatinaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.latinatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LatinaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LatinaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - LatinaToday supplemento al plurisettimanale telematico RomaToday reg. tribunale di Roma n. 93/2010
        P.iva 10786801000
        
                       
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LatinaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-latinatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934">https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.latinatoday.it/cronaca/allerta-meteo-pioggia-2-settembre-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=jxpqtOUIvkQkUa72-ACfRuJM0nZbAx9dAfxGVVcXH-g_hs7SlVtfrcAw47RUchWjZuGYQ1yEHNSosj4Z3vAzK5FQn50dmHQlRUxomDliyXcnT78tIN9BK65hFUMnibX_V3AxWoxXZyU-lvy0wroIYevzRr4EvpqSh8qAxJpSPweCqcCfeI7B2M2hKDUvre97qpgfN4beyYTlMjZxKTUJNKWfXE14n9Mfho7vwfOUWX2VaIss6UbHnXJD-Rl9tVBLpsvHrfkD1cjXcFGLeopAlm9Xpq8mIMNb8MuTmQ&__frame~t1OC0l=Dr8MsOjox-QODuBi5xthYSEOjBMCEE" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-latinatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,0163,1.04e+2,97,0x72,0145,100,057,1.0e+2,0157,0x2F,126,47,9.9e+1,111,1.17e+2,1.1E+2,1.16E+2,4.7e+1,077,6.8E+1,114,54,1.2e+2,1.03E+2,9.5e+1,0150,117,0x5A,0153,0X7a)+_(0172,0x34,067,0X5a,0153,0X65,1.01E+2,69,7.6e+1,1.09E+2,0x6A,6.9E+1,0150,84,49,86,0115,70,5.4E+1,063,0113,1.04E+2,0164,0X48,0x43,0110,8.0e+1,72,111,0121,74,0x4a,6.9E+1,0X69,107,1.14e+2,0112,0x69,0113,0144,0x63,116,055,0117,119,4.9E+1,108,0137,1.05E+2,54,7.0e+1,0X62,4.8E+1,79,0156,102,67,7.4e+1)+_(1.2e+2,73,0165,0105,0165,0x6B,7.3E+1,1.07e+2,5.7E+1,1.05e+2,97,0x77,8.6e+1,7.6E+1,9.9e+1,7.0E+1,110,71,0x32,0153,1.1E+2,0x6a,065,0x57,83,0x55,0161,86,0155,112,7.5e+1,062,118,5.6E+1,100,1.15e+2,0X45,0145,0127,0147,0X4b,0x67)+_(88,113,0x5a,5.7E+1,0x71,70,7.7e+1,0160,79,8.8e+1,0x4B,0152,119,9.8E+1,0X65,0X56,67,5.0E+1,88,0155,67,0x35,90,0X4e,1.11E+2,0141,0115,4.9e+1,7.4E+1,0116,0X58,106,0164,0137,0x73,0X56,0X41,50,87,0162,055,0X68,109,7.6e+1,0x4E,52)+_(84,9.8E+1,5.4E+1,0x34,0X56,113))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#104;&#x61;&#x72;&#101;&#100;&#47;&#100;&#x6f;&#x2F;&#x7E;&#47;&#99;&#111;&#x75;&#110;&#116;&#47;&#x3f;&#68;&#x36;&#119;&#x65;&#57;&#x49;&#98;&#x33;&#122;&#x63;&#x5f;&#x50;&#45;&#102;&#73;&#x32;&#50;&#x52;&#x71;&#78;&#75;&#x69;&#70;&#x70;&#90;&#x50;&#x37;&#52;&#x33;&#118;&#76;&#57;&#118;&#x65;&#x5A;&#97;&#71;&#x6c;&#89;&#x46;&#57;&#66;&#x64;&#x61;&#x67;&#x31;&#x46;&#x65;&#x69;&#114;&#103;&#120;&#x36;&#x70;&#x6D;&#110;&#118;&#x73;&#x64;&#113;&#79;&#66;&#x70;&#x6C;&#x66;&#122;&#57;&#105;&#104;&#x45;&#x48;&#90;&#107;&#x51;&#x52;&#x4b;&#83;&#x6F;&#x6F;&#x67;&#x78;&#x2d;&#74;&#x49;&#x5a;&#121;&#49;&#x65;&#80;&#83;&#x4C;&#x6A;&#111;&#x37;&#121;&#119;&#x2D;&#x6E;&#x43;&#x65;&#122;&#x4d;&#110;&#x78;&#82;&#x39;&#86;&#72;&#82;&#x43;&#x76;&#66;&#74;&#122;&#x69;&#120;&#x4d;&#x68;&#x5f;&#x68;&#x63;&#104;&#x36;&#82;&#x77;&#x75;&#x39;&#70;&#x47;&#x39;&#x6c;&#72;&#x35;&#122;&#x37;&#80;&#x5a;&#106;&#86;&#x5a;&#79;&#x4D;&#83;&#86;&#103;&#99;&#120;&#122;&#x74;&#x5f;&#78;&#76;&#x54;&#x5A;&#100;&#x6A;&#x33;&#79;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>