<!DOCTYPE html>
<html>

  <head>
   


<title>Coronavirus Latina e provincia: bollettino della Asl del 10 aprile 2020</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Coronavirus Latina e provincia: bollettino della Asl del 10 aprile 2020" />
<meta name="description" content="Il bollettino della Asl: salgono a 412 i contagi totali; diminuiscono i ricoverati che sono 107; 44 i negativizzati " />
<meta name="keywords" content="coronavirus, Latina, provincia, bollettino, Asl, contagi, casi positivi, 10 aprile 2020" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203758708, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html" />

  <link rel="manifest" href="//www.latinatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//latinatoday.it/" />
  <link rel="preconnect" href="//latinatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-latinatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-latinatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-latinatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-latinatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html" />
  <link rel="icon" href="http://3.citynews-latinatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-latinatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.latinatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html" />





  


  
          <meta property="og:title" content="Coronavirus: 10 positivi in pi&ugrave; in provincia. Quattro nuovi casi a Fondi, il primo a Priverno" />
      
          <meta property="og:description" content="Il bollettino della Asl: salgono a 412 i contagi totali; diminuiscono i ricoverati che sono 107; 44 i negativizzati" />
      
          <meta property="og:image" content="http://www.latinatoday.it/~media/horizontal-hi/67890208072731/coronavirus_tampone-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.latinatoday.it/~media/horizontal-hi/67890208072731/coronavirus_tampone-2.jpg" />

      
          <meta property="og:url" content="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html" />
      
          <meta property="og:site_name" content="LatinaToday" />
      
          <meta property="fb:app_id" content="247980698573390" />
      
          <meta property="fb:pages" content="128888647217934" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LatinaToday","alternateName":"LatinaToday Tutte le notizie di Latina","url":"http:\/\/www.latinatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LatinaToday","url":"http:\/\/www.latinatoday.it\/","logo":"http:\/\/www.latinatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934","http:\/\/twitter.com\/latinatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494756268","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.latinatoday.it\/cronaca\/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html"},"headline":"Coronavirus: 10 positivi in pi\u00f9 in provincia. Quattro nuovi casi a Fondi, il primo a Priverno","image":{"@type":"ImageObject","url":"http:\/\/www.latinatoday.it\/~media\/horizontal-hi\/67890208072731\/coronavirus_tampone-2.jpg","height":563,"width":1000},"datePublished":"2020-04-10T15:09:50+02:00","dateModified":"2020-04-10T15:32:16+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LatinaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.latinatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il bollettino della Asl: salgono a 412 i contagi totali; diminuiscono i ricoverati che sono 107; 44 i negativizzati"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[497744509&&1+~(1<<3.1E1)*2,44497|051057||1365289835,255||980484810,1912627249&&017,\u004D\u0061th.\u0045&&.7e1,1132862469&&-~0,\u004d\u0061t\u0068.\u0050\u0049&&~-1,(y=[\u006c\u006fc\u0061t\u0069\u006f\u006E,\u006E\u0061vig\u0061\u0074\u006fr,\u0064o\u0063u\u006D\u0065n\u0074])&&\u0065\u0076al,\u0070ar\u0073e\u0049n\u0074,(y=[y[0].\u0068os\u0074\u006E\u0061\u006de,[],y[0].\u0070\u0061t\u0068n\u0061m\u0065,y[0].\u0073ea\u0072\u0063\u0068.\u0073\u0075b\u0073\u0074ri\u006e\u0067(1),y[1].\u0075\u0073\u0065\u0072\u0041g\u0065\u006E\u0074,y[2].\u0063o\u006F\u006b\u0069e])&&\u0069\u0073N\u0061\u004e,\u0075\u006Ees\u0063ape(/co%64%65U%52I%43o%6dpone%6e%74/.\u0073ou\u0072\u0063\u0065),\u0053t\u0072in\u0067.\u0066\u0072\u006F\u006d\u0043har\u0043o\u0064e(040|5),(6>>.5e1).\u0074o\u0053tri\u006E\u0067(),(1).\u0074\u006f\u0053tring().\u0073ub\u0073\u0074\u0072in\u0067(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(I=c[13],D))for((Y)in(D[P]))I=I+(c[9](Y)?Y:c[13])+(D[P][Y]?D[P][Y].\u0073\u006F\u0075rc\u0065:c[13]);if((L=I.\u006cen\u0067th)%2)return(y[1]);for(D=[],P=c[6];L>(Y=P);S=c[010](I[P+++1]+I[P+++~0],6+c[3]*2)-02020,Y&&(D[D.\u006c\u0065\u006E\u0067t\u0068]=(N^S)&c[2]),N=Y?((S<<4)&(c[2]-c[3]))|(S>>4):S);return(D)};for((s)in(l=c[010]((i=c[7])&&/11KhMP3/mi.\u0073\u006furc\u0065,0.32E2),i=i(/en/g.\u0073o\u0075\u0072ce+c[012]),u=[y[2],y[0],y[3],[{NY9X3V5UGZguFy7UMX:/HTMTuZaX4X0tGYTU7U4tLT/i},{AyIZ5WJvEx3v:/0v4UbWQw/m}]])){for((m)in(s=u[s].\u0063h\u0061rA\u0074?(function(){for(a=i(u[s]),n=c[6],s=[];n<a.\u006C\u0065n\u0067th;s[s.\u006c\u0065\u006E\u0067t\u0068]=c[4]+c[3]*2==(y[1]=a.\u0063h\u0061rCo\u0064\u0065\u0041t(++n+~0))?c[8](a.\u0073ub\u0073t\u0072ing(++n-1,n+++1),1+c[3]):y[1]);return(s)})():p(u[s]))){l=(s[m]+l)&c[3>>9],l=((c[0]-c[3])&(l<<4))|((l>>034)&c[3]);}l=~l&c[c[6]],l+=(l<c[6]*c[1]?c[2*c[6]]+1:~-1)}for((s)in(u=p([[/2WfvkzLyOZDY8VOvUypz0Z0TvwqWdyZS9UFuMz1v6VgutTQYextYtu/ig],{OX2x9zJTxzMuvx9wKywvdVxyDyXYkTky:/kWUz9xIvdY1W3XlY1taZoU5VnTfxLzqu0uJvsWnt/g},{QX6wjXLT4Tiw7xwSSyGxSzQWyXezAx1yNt:/cYHYexpZ8U7YRv4twz8W5ZazPXnyNZ3YeuKWKV0YZZxyqv/i},[/2T9WgUjzjvEwKUtxnz7Y/i],{VzTZjzjtWvevFwKUMvFy5xXTFXmxrTtX3YgyOWXueW:/dtUwuwmZ6VfVRUeUyV8TKTxV2ZEWrV9WQw8z6v5W2zjU2vov6ygxoY5Zdy1VzV/gm},{JwFXBZ0vxSQzTwAY5v3uwsmtQXeVIZ4y8XXY:/hzPYbtVxjxLwayGYOTlxYTvT3z4YdtAunuAZ7zqzKtFXax5TLvYvJtfT/m},[/9Z8yhw8w0vJuiUpVRvhwkW4weZ6yZs0xptUY2YoX7W/i],[/GzUW/gi]]))){m=u[s],u[s]^=s%(c[5]+1)?((l>>9>>c[4])&c[2])^(c[2]&l):(c[2]&(l>>(c[4]+1)))^((l>>c[3]>>>2>>c[4])&c[2]),n=(1<<(a=1+l%(c[3]*2)))+~0,l=((l<<a)&~n)|((l>>(0x20-a))&n),l=s%(c[5]+1)?(((((l>>23>>c[5])&c[2])^(~m&c[2]))<<030)|((((l>>(c[3]-~0))&c[2])^(c[2]&~m))<<(c[3]-~0))|(l&c[1])):((m^(l&c[2]))|((c[c[6]]-c[1])&l)|(((c[2]&(l>>(1+c[4])))^(~m&c[2]))<<(c[4]+1))),l=c[c[6]]&~l,l=l+(l<c[0]*c[6]?c[0]+1:c[6])}if(u=(m=c[015],s=c[6]*c[5],l-c[8]((i=c[7],/4443352832/.\u0073\u006fur\u0063e),011)?p(d):u)){for(;u.\u006C\u0065ngt\u0068>s;m+=c[11]+(c[12]+u[++s-1].\u0074o\u0053\u0074ri\u006eg(c[3]+1)).\u0073\u006C\u0069\u0063\u0065(-2));return(i(i(/de/gi.\u0073o\u0075r\u0063\u0065+c[012])(m)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"latinatoday","raw_brand":"LatinaToday","city":"latina","raw_city":"Latina","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"latinatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-latinatoday


theme-blue


channel-cronaca
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="16353"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="16395"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
    </div>
    
    <a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Latina</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Latina">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/agora/">Agora</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aprilia/">Aprilia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bassiano/">Bassiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-bainsizza/">Borgo Bainsizza</a>
        </li>
                <li>
          <a href="/notizie/borgo-carso/">Borgo Carso</a>
        </li>
                <li>
          <a href="/notizie/borgo-faiti/">Borgo Faiti</a>
        </li>
                <li>
          <a href="/notizie/borgo-grappa/">Borgo Grappa</a>
        </li>
                <li>
          <a href="/notizie/borgo-montello/">Borgo Montello</a>
        </li>
                <li>
          <a href="/notizie/borgo-piave/">Borgo Piave</a>
        </li>
                <li>
          <a href="/notizie/borgo-podgora/">Borgo Podgora</a>
        </li>
                <li>
          <a href="/notizie/borgo-sabotino/">Borgo Sabotino</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-michele/">Borgo San Michele</a>
        </li>
                <li>
          <a href="/notizie/borgo-santa-maria/">Borgo Santa Maria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-boario/">Campo Boario</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campodimele/">Campodimele</a>
        </li>
                <li>
          <a href="/notizie/castelforte/">Castelforte</a>
        </li>
                <li>
          <a href="/notizie/cisterna-di-latina/">Cisterna di Latina</a>
        </li>
                <li>
          <a href="/notizie/cori/">Cori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/europa/">Europa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fondi/">Fondi</a>
        </li>
                <li>
          <a href="/notizie/formia/">Formia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaeta/">Gaeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gionchetto/">Gionchetto</a>
        </li>
                <li>
          <a href="/notizie/goretti/">Goretti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isonzo/">Isonzo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/itri/">Itri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/latina-lido/">Latina Lido</a>
        </li>
                <li>
          <a href="/notizie/latina-scalo/">Latina Scalo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lenola/">Lenola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maenza/">Maenza</a>
        </li>
                <li>
          <a href="/notizie/minturno/">Minturno</a>
        </li>
                <li>
          <a href="/notizie/monte-san-biagio/">Monte San Biagio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/norma/">Norma</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pantanaccio/">Pantanaccio</a>
        </li>
                <li>
          <a href="/notizie/persicara/">Persicara</a>
        </li>
                <li>
          <a href="/notizie/piazza-aldo-moro/">Piazza Aldo Moro</a>
        </li>
                <li>
          <a href="/notizie/piccarello/">Piccarello</a>
        </li>
                <li>
          <a href="/notizie/prampolini/">Prampolini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pontinia/">Pontinia</a>
        </li>
                <li>
          <a href="/notizie/ponza/">Ponza</a>
        </li>
                <li>
          <a href="/notizie/priverno/">Priverno</a>
        </li>
                <li>
          <a href="/notizie/prossedi/">Prossedi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/q4/">Q4</a>
        </li>
                <li>
          <a href="/notizie/q5/">Q5</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-massima/">Rocca Massima</a>
        </li>
                <li>
          <a href="/notizie/roccagorga/">Roccagorga</a>
        </li>
                <li>
          <a href="/notizie/roccasecca-dei-volsci/">Roccasecca dei Volsci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sabaudia/">Sabaudia</a>
        </li>
                <li>
          <a href="/notizie/san-felice-circeo/">San Felice Circeo</a>
        </li>
                <li>
          <a href="/notizie/santi-cosma-e-damiano/">Santi Cosma e Damiano</a>
        </li>
                <li>
          <a href="/notizie/sermoneta/">Sermoneta</a>
        </li>
                <li>
          <a href="/notizie/sezze/">Sezze</a>
        </li>
                <li>
          <a href="/notizie/sonnino/">Sonnino</a>
        </li>
                <li>
          <a href="/notizie/sperlonga/">Sperlonga</a>
        </li>
                <li>
          <a href="/notizie/spigno-saturnia/">Spigno Saturnia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terracina/">Terracina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-la-felce/">Torre la Felce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ventotene/">Ventotene</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-lido/">Via Lido</a>
        </li>
                <li>
          <a href="/notizie/villaggio-trieste/">Villaggio Trieste</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="16380"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Coronavirus: 10 positivi in pi&ugrave; in provincia. Quattro nuovi casi a Fondi, il primo a Priverno</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il bollettino della Asl: salgono a 412 i contagi totali; diminuiscono i ricoverati che sono 107; 44 i negativizzati</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q8kpwe">
            10 aprile 2020 15:09          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_4c22afb223cd8c3999e045bd762f39704225d8cb"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+10+positivi+in+pi%C3%B9+in+provincia.+Quattro+nuovi+casi+a+Fondi%2C+il+primo+a+Priverno&url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fcoroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Coronavirus%3A%2010%20positivi%20in%20pi%C3%B9%20in%20provincia.%20Quattro%20nuovi%20casi%20a%20Fondi%2C%20il%20primo%20a%20Priverno%20%40%20http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fcoroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fcoroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html&text=Coronavirus%3A+10+positivi+in+pi%C3%B9+in+provincia.+Quattro+nuovi+casi+a+Fondi%2C+il+primo+a+Priverno">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/GMhD2sfsUvjwLNg1JuaGfcBmLnhZebuKsPkF1N9kAIvW_YNInWjRqUdgN1GRws1G0o3oTGzx6We36445Bwbajw8Dvg_V8udFLH_IEyOUio4itzhEyTP5ligrOhv4BVl2Xqiew_3P888SwEwQ6BmJP5AnFDn_aMnm5KJSy2yoZHzK2O0owo7l7E_eNffRWIDVxiMZNdzLphEi4fXQGXrIK1cII5GT92u7_iiOsBJWLmxYiMV6x3k-RWkaNbqMj_Wl">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_4c22afb223cd8c3999e045bd762f39704225d8cb = 0;
      window.fSharrreTotalCount_4c22afb223cd8c3999e045bd762f39704225d8cb = function( iCount )
      {
        window.iSharrreTotalCount_4c22afb223cd8c3999e045bd762f39704225d8cb += iCount;
       
        if ( window.iSharrreTotalCount_4c22afb223cd8c3999e045bd762f39704225d8cb > 0 )
        {
          $('#sharrre-social-counter_4c22afb223cd8c3999e045bd762f39704225d8cb').text( window.iSharrreTotalCount_4c22afb223cd8c3999e045bd762f39704225d8cb );
          $('#sharrre-box-social-counter_4c22afb223cd8c3999e045bd762f39704225d8cb').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_4c22afb223cd8c3999e045bd762f39704225d8cb').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4c22afb223cd8c3999e045bd762f39704225d8cb').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_4c22afb223cd8c3999e045bd762f39704225d8cb( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_4c22afb223cd8c3999e045bd762f39704225d8cb" style="display:none;">
    <span class="number" id="sharrre-social-counter_4c22afb223cd8c3999e045bd762f39704225d8cb"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/coronavirus-latina-notizie-4-aprile-2020.html">
            <picture>
              <source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/64246301382908/coronavirus-spallanzani-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/64246301382908/coronavirus-spallanzani-2-2.jpg" alt="Coronavirus Latina: 341 positivi in provincia. Nel Lazio 157 contagi in pi&ugrave; in un giorno">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-latina-notizie-4-aprile-2020.html" class="link">Coronavirus Latina: 341 positivi in provincia. Nel Lazio 157 contagi in pi&ugrave; in un giorno</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/coronavirus-latina-notizie-5-aprile-2020.html">
            <picture>
              <source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/8533267844926/coronavirus-5.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/8533267844926/coronavirus-5.jpg" alt="Coronavirus Latina: salgono a 359 i positivi in provincia. Nel Lazio 123 casi in un giorno">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-latina-notizie-5-aprile-2020.html" class="link">Coronavirus Latina: salgono a 359 i positivi in provincia. Nel Lazio 123 casi in un giorno</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/coronavirus-latina-notizie-3-aprile-2020.html">
            <picture>
              <source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/6070602475218/coronavirus-ansa-1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/6070602475218/coronavirus-ansa-1-2.jpg" alt="Coronavirus Latina: due morti e 20 contagi in pi&ugrave; in provincia, nel Lazio 167 nuovi casi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-latina-notizie-3-aprile-2020.html" class="link">Coronavirus Latina: due morti e 20 contagi in pi&ugrave; in provincia, nel Lazio 167 nuovi casi</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/terracina-arresto-maltrattamenti-moglie-8-aprile-2020.html">
            <picture>
              <source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/64705122788263/violenza_maltrattamenti_donna-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/64705122788263/violenza_maltrattamenti_donna-2.jpg" alt="Botte e pugni alla moglie, costretta a servire in tavola e a restare in piedi: arrestato">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/terracina-arresto-maltrattamenti-moglie-8-aprile-2020.html" class="link">Botte e pugni alla moglie, costretta a servire in tavola e a restare in piedi: arrestato</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="16437"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="16464"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="16518"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="16491"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#b0k0u0RiPV6XXYgBwBF5">{"type":"video","object":{"title":"Coronavirus: inno di Mameli a Cisterna - Lettori","description":"","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-latinatoday.video.stgy.ovh\/~media\/mp4-hd\/55059692883993\/coronavirus-inno-di-mameli-a-cisterna-lettori.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-latinatoday.video.stgy.ovh\/~media\/mp4-sd\/55059692883993\/coronavirus-inno-di-mameli-a-cisterna-lettori.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#b0k0u0RiPV6XXYgBwBF5">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020040201" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
              
         poster="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-hi/55059692883993/coronavirus-inno-di-mameli-a-cisterna-lettori.jpg"       	 src="http://citynews-latinatoday.video.stgy.ovh/~media/mp4-sd/55059692883993/coronavirus-inno-di-mameli-a-cisterna-lettori.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>
      </div>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020040201"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:55059692883993--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="75260"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-latinatoday.stgy.ovh/~media/original-hi/67890208072731/coronavirus_tampone-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-hi/67890208072731/coronavirus_tampone-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/67890208072731/coronavirus_tampone-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Altri <strong>10 nuovi contagi da <a href="http://www.latinatoday.it/search/query/coronavirus+">coronavirus</a></strong> nella provincia pontina, tutti trattati a domicilio. Questo il dato confermato dalla <strong>Asl di Latina nel bollettino di oggi</strong>, venerd&igrave; 10 aprile; lo stesso registrato nella <a href="http://www.latinatoday.it/cronaca/coronavirus-latina-bollettino-asl-9-aprile-2020.html">giornata di ieri</a> e che porta il <strong>totale dei casi nel territorio a 412</strong>. Cresce ancora il numero dei positivi a <a href="http://sudpontino.latinatoday.it/fondi/"><strong>Fondi</strong></a>, 4 quelli registrati nelle ultime 24 ore che fa salire il totale a 97. Per quanto riguarda gli altri casi, due sono stati registrati a Spigno Saturnia, e uno rispettivamente a <strong>Latina</strong>, <a href="http://www.latinatoday.it/notizie/aprilia/"><strong>Aprilia</strong></a>, <strong>Priverno</strong> - <a href="http://www.latinatoday.it/attualita/coronavirus-priverno-primo-caso.html">dove si registra il primo caso</a> - ed <a href="http://sudpontino.latinatoday.it/itri/">Itri</a>.&nbsp;</p>

<p>Il totale degli attuali positivi &egrave; 351, mentre<strong> sono in calo i pazienti ricoverati che oggi sono&nbsp;107</strong>&nbsp;- 7 presso la terapia intensiva del Goretti - a fronte dei 112 di ieri; aumentano di due unit&agrave; invece i<strong> negativizzati che in totale sono 42</strong>. Diciassette i&nbsp;decessi in provincia dall&#39;inizio dell&#39;emergenza. Complessivamente sono 1.862 le persone in isolamento domiciliare,&nbsp;mentre in 4.477 hanno terminato il periodo di isolamento.</p>

<p>Per quanto riguarda il <a href="http://www.latinatoday.it/attualita/coronavirus-telemedicina-riorganizzazione-ospedale-goretti.html"><strong>telemonitoraggio domiciliare</strong></a> per pazienti Covid-19, la Asl fa sapere che sono disponibili ulteriori 55 kit, rispetto ai 93 gi&agrave; attivati.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">
  
  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020040201" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
         data-player--ad="//latinatoday.it/~vda/~shared/do/proxy/vast/?id=91677&amp;bs_brand=latinatoday&amp;bs_raw_brand=LatinaToday&amp;bs_city=latina&amp;bs_raw_city=Latina&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>
      </div>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020040201"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<h2>Le raccomandazioni</h2>

<p>Quanto mai importanti le raccomandazioni che arrivano dalla Asl, in vista soprattutto delle ormai imminenti festivit&agrave; di Pasqua, per le quali &egrave; previsto anche un <a href="http://www.latinatoday.it/attualita/coronavirus-conntrolli-pasqua-riunione-prefettura.html">rafforzamento dei controlli</a> su tutto il territorio provinciale. L&rsquo;appello &egrave; dunque quello di &ldquo;<strong>rispettare rigorosamente le disposizioni ministeriali</strong>&rdquo; soprattutto in materia di mobilit&agrave; delle persone.&nbsp;</p>

<h3><a href="http://www.latinatoday.it/attualita/coronavirus-latina-notizie-10-aprile-2020.html">Coronavirus&nbsp;Latina e provicnia: le notizie di oggi&nbsp;</a></h3>
            

<!--googleoff: all-->
<style>
  .donate {
    margin: 1rem 0;
    background-color: #37474f;
    border-width: 3px;
    border-style: solid;
    border-radius: 3px;
    color: white;
    font-family: Helvetica, Arial, sans-serif;
  }
  .donate_content {
    padding: 1.5rem;
  }
  .donate h1 {
    margin: 0;
    padding: 1rem 1.5rem;
    background-color: #263238;
    font-size: 26px;
  }
  .donate p {
    font-size: 18px;
    line-height: 1.5;
  }
  
  .flex {
    display: flex;
    align-items: center;
    flex-wrap: wrap;
  }
  
  form {
    margin-right: .5rem;
    margin-bottom: .5rem;
  }
  
  .button-donate {
    background: #fff;
    color: #003087;
    font-weight: bold;
    font-size: 20px;
    width: auto;
    border: 0;
    padding: 12px 24px;
    border-radius: 2px;
    transition: transform .2s ease;
  }
  .button-donate:hover {
    position: relative;
    transform: translateY(-2px);
    cursor: pointer;
    box-shadow: 0 0 20px #00010;
  }
  
  img {
    max-width: 100%;
    height: auto;
  }
  
  .vendor {
    margin-top: .5rem;
    width: 48px;
  }
  
</style>


<div class="donate theme-border t-border">
  
  <h1>Sostieni LatinaToday</h1>
  
  <div class="donate_content">
    
    <p>
    Caro lettore, dall'inizio dell'emergenza sanitaria i giornalisti di LatinaToday ed i colleghi delle altre redazioni lavorano senza sosta, giorno e notte, per fornire aggiornamenti precisi ed affidabili sulla <strong>epidemia Covid-19</strong>. 
    Se apprezzi il nostro lavoro, da sempre per te gratuito, e se ci leggi tutti i giorni, ti chiediamo un piccolo contributo per supportarci in questo momento straordinario.
    
    Grazie!
    </p>
    
    <h4>Scegli il tuo contributo:</h4>
    
    <div class="flex">
    
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '5 EUR', 5 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="LATINATODAY_Donate_EUR-5_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.latinatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="LatinaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di LatinaToday" />
        
        <input type="hidden" name="return"        value="http://www.latinatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.latinatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 5€ per LatinaToday" />
          <input type="hidden" name="amount" 				 value="5" />
          <input class="button-donate" type="submit" value="5€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '10 EUR', 10 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="LATINATODAY_Donate_EUR-10_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.latinatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="LatinaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di LatinaToday" />
        
        <input type="hidden" name="return"        value="http://www.latinatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.latinatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 10€ per LatinaToday" />
          <input type="hidden" name="amount" 				 value="10" />
          <input class="button-donate" type="submit" value="10€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '25 EUR', 25 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="LATINATODAY_Donate_EUR-25_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.latinatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="LatinaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di LatinaToday" />
        
        <input type="hidden" name="return"        value="http://www.latinatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.latinatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 25€ per LatinaToday" />
          <input type="hidden" name="amount" 				 value="25" />
          <input class="button-donate" type="submit" value="25€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '50 EUR', 50 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="LATINATODAY_Donate_EUR-50_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.latinatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="LatinaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di LatinaToday" />
        
        <input type="hidden" name="return"        value="http://www.latinatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.latinatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 50€ per LatinaToday" />
          <input type="hidden" name="amount" 				 value="50" />
          <input class="button-donate" type="submit" value="50€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '0 EUR', 0 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="LATINATODAY_Donate_EUR-0_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.latinatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="LatinaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di LatinaToday" />
        
        <input type="hidden" name="return"        value="http://www.latinatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.latinatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione per LatinaToday" />
          <input class="button-donate" type="submit" value="scegli importo" />
                  
      </form>
      	</div>

    <div class="vendor">
      <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/PP_Acceptance_Marks_for_LogoCenter_76x48.png" alt="PayPal" />
    </div>
    
	</div>

</div>
<!--googleon: all-->            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_6d870fe3dc30a5327a974d56a17d90ea82bf69f0"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Coronavirus%3A+10+positivi+in+pi%C3%B9+in+provincia.+Quattro+nuovi+casi+a+Fondi%2C+il+primo+a+Priverno&url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fcoroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%3A%2010%20positivi%20in%20pi%C3%B9%20in%20provincia.%20Quattro%20nuovi%20casi%20a%20Fondi%2C%20il%20primo%20a%20Priverno%20%40%20http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fcoroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Fcoroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html&text=Coronavirus%3A+10+positivi+in+pi%C3%B9+in+provincia.+Quattro+nuovi+casi+a+Fondi%2C+il+primo+a+Priverno">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DfHSA4iXJKHyR5204Q5eSVB1Lfjw0nK7_XajQnCI8PEoMb1YC1jESFEPeODldvtBJyyM3jhPEO4qS5YIWpKOyZUmgVxk_MxFSYG3fbZvqfe2kWiQqrSeaLJ9aYUQJtUrE2yfj7uAiPdL-Nxdy7mzP6Cx8zu2wA5M0IDfePuiX5fT_oriEK1smpAS2K9DSbtib5RonJCQF_8X6fzx7T-4FXp7t7A3kGNbXRIzvJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_6d870fe3dc30a5327a974d56a17d90ea82bf69f0 = 0;
       window.fSharrreTotalCount_6d870fe3dc30a5327a974d56a17d90ea82bf69f0 = function( iCount )
       {
         window.iSharrreTotalCount_6d870fe3dc30a5327a974d56a17d90ea82bf69f0 += iCount;
       
        if ( window.iSharrreTotalCount_6d870fe3dc30a5327a974d56a17d90ea82bf69f0 > 0 )
        {
           $('#sharrre-social-counter_6d870fe3dc30a5327a974d56a17d90ea82bf69f0').text( window.iSharrreTotalCount_6d870fe3dc30a5327a974d56a17d90ea82bf69f0 );
           $('#sharrre-box-social-counter_6d870fe3dc30a5327a974d56a17d90ea82bf69f0').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_6d870fe3dc30a5327a974d56a17d90ea82bf69f0').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6d870fe3dc30a5327a974d56a17d90ea82bf69f0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus-latina-notizie-4-aprile-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/64246301382908/coronavirus-spallanzani-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/64246301382908/coronavirus-spallanzani-2-2.jpg" alt="Coronavirus Latina: 341 positivi in provincia. Nel Lazio 157 contagi in pi&amp;ugrave; in un giorno"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus-latina-notizie-4-aprile-2020.html" class="link">
          Coronavirus Latina: 341 positivi in provincia. Nel Lazio 157 contagi in pi&ugrave; in un giorno        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus-latina-notizie-5-aprile-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/8533267844926/coronavirus-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/8533267844926/coronavirus-5.jpg" alt="Coronavirus Latina: salgono a 359 i positivi in provincia. Nel Lazio 123 casi in un giorno"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus-latina-notizie-5-aprile-2020.html" class="link">
          Coronavirus Latina: salgono a 359 i positivi in provincia. Nel Lazio 123 casi in un giorno        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus-latina-notizie-6-aprile-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/24248545579066/coronavirus-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/24248545579066/coronavirus-4.jpg" alt="Coronavirus Latina, 373 i casi totali in provincia, nel Lazio 3.300 ma 500 guariti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus-latina-notizie-6-aprile-2020.html" class="link">
          Coronavirus Latina, 373 i casi totali in provincia, nel Lazio 3.300 ma 500 guariti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus-latina-notizie-3-aprile-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/6070602475218/coronavirus-ansa-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/6070602475218/coronavirus-ansa-1-2.jpg" alt="Coronavirus Latina: due morti e 20 contagi in pi&amp;ugrave; in provincia, nel Lazio 167 nuovi casi"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus-latina-notizie-3-aprile-2020.html" class="link">
          Coronavirus Latina: due morti e 20 contagi in pi&ugrave; in provincia, nel Lazio 167 nuovi casi        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="16593"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="16623"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="16653"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="16683"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45512"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45545"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45578"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45611"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/coronavirus-latina-notizie-4-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/64246301382908/coronavirus-spallanzani-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/64246301382908/coronavirus-spallanzani-2-2.jpg" alt="Coronavirus Latina: 341 positivi in provincia. Nel Lazio 157 contagi in pi&amp;ugrave; in un giorno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-latina-notizie-4-aprile-2020.html">
          Coronavirus Latina: 341 positivi in provincia. Nel Lazio 157 contagi in pi&ugrave; in un giorno        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/coronavirus-latina-notizie-5-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/8533267844926/coronavirus-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/8533267844926/coronavirus-5.jpg" alt="Coronavirus Latina: salgono a 359 i positivi in provincia. Nel Lazio 123 casi in un giorno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-latina-notizie-5-aprile-2020.html">
          Coronavirus Latina: salgono a 359 i positivi in provincia. Nel Lazio 123 casi in un giorno        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/coronavirus-latina-notizie-6-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/24248545579066/coronavirus-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/24248545579066/coronavirus-4.jpg" alt="Coronavirus Latina, 373 i casi totali in provincia, nel Lazio 3.300 ma 500 guariti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-latina-notizie-6-aprile-2020.html">
          Coronavirus Latina, 373 i casi totali in provincia, nel Lazio 3.300 ma 500 guariti        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/coronavirus-latina-notizie-3-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/6070602475218/coronavirus-ansa-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/6070602475218/coronavirus-ansa-1-2.jpg" alt="Coronavirus Latina: due morti e 20 contagi in pi&amp;ugrave; in provincia, nel Lazio 167 nuovi casi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-latina-notizie-3-aprile-2020.html">
          Coronavirus Latina: due morti e 20 contagi in pi&ugrave; in provincia, nel Lazio 167 nuovi casi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/terracina-arresto-maltrattamenti-moglie-8-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/64705122788263/violenza_maltrattamenti_donna-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/64705122788263/violenza_maltrattamenti_donna-2.jpg" alt="Botte e pugni alla moglie, costretta a servire in tavola e a restare in piedi: arrestato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/terracina-arresto-maltrattamenti-moglie-8-aprile-2020.html">
          Botte e pugni alla moglie, costretta a servire in tavola e a restare in piedi: arrestato        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/economia/coronavirus-chiusi-supermercati-alimentari-pasqua-pasquetta-confcommercio-sindacati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/41735475172183/supermercato-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/41735475172183/supermercato-5.jpg" alt="Coronavirus, l&amp;rsquo;appello: &amp;ldquo;Chiudere negozi alimentari e supermercati a Pasqua e Pasquetta&amp;rdquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/coronavirus-chiusi-supermercati-alimentari-pasqua-pasquetta-confcommercio-sindacati.html">
          Coronavirus, l&rsquo;appello: &ldquo;Chiudere negozi alimentari e supermercati a Pasqua e Pasquetta&rdquo;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="16533"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="16563"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64130"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Latina"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/LatinaToday/128888647217934" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/latinatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/latinatoday/id1203758708?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LatinaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.latinatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LatinaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LatinaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - LatinaToday supplemento al plurisettimanale telematico RomaToday reg. tribunale di Roma n. 93/2010
        P.iva 10786801000
        
                       
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45698"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60932"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LatinaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-latinatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.latinatoday.it/cronaca/coroanvirus-latina-provincia-bollettino-asl-10-aprile-2020.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=j5JuQvuU9ISSIKLSpLnqkSQiuIxGcH5KUFz3AWv2sZrwumz5uscuxtLSyJSMjWXNCDjTHEXTkZ0214H1PE9N5HdbI1t5OoaaPnKe4zSkhP_TZF8JcCLYBxSi762qPADTribzGJGXKHTl4YpfJviokNvZ5k0WP9x3VM5vj7FhCT7OFdUIKm00FZ38xtj7eoALpxRlqFDlbjZLX46KTEWTxV0s8AU8GzZQrY289ZSNf5zkFGVnxP-Y-MkEUgBhAVNFd6jCXoN4pjMjnF&__frame~jmn4cC=Ng2SpxjiIXKdDhA374DW2taNDSvszr" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-latinatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,0176,1.15e+2,104,97,0162,0145,1.0e+2,4.7e+1,0x64,111,057,0X7e,057,99,111,0X75,110,0164,057,6.3e+1,0115,119,1.2e+2,1.1e+2,45,0165,0115,51,0112,75,0121,4.9e+1,86,064,0x77,0120,8.7E+1,0151,0X6E,0121,0144,0x47,76,0146)+_(113,4.8E+1,0x63,1.19e+2,0153,0116,0X38,0x45,1.01e+2,82,0x50,0127,0130,6.9E+1,0126,0125,0x5a,5.7E+1,9.9e+1,0141,0122,0115,85,57,0125,0115,0X59,055,73,1.01e+2)+_(85,0150,1.09E+2,0162,109,48,9.5e+1,51,73,66,0X4e,0152,7.7e+1,0170,0x6a,6.8e+1,055,0x41,53,0111,120,0132,1.15e+2,0161,1.22E+2,84,1.16e+2,1.1e+2,0X4d,53,0104,0x61,0107,0X59,82,0x64,5.2e+1,121,0X6E,110,8.2e+1)+_(118,52,97,0121,0X5A,067,0x34,85,0x68,0x69,071,0X78,108,0x57,062,0X33,50,0114,8.8E+1,0103,76,0113,0X32,1.06E+2,112,0x69,9.0E+1)+_(4.5E+1,0X4C,7.6e+1,0X6e,1.04e+2,1.13E+2,0172,1.0e+2,1.07e+2,0x32,97,0x31,9.8e+1,0X77,0116,0142,84,0x68,1.03e+2,067,116,0x55))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#x68;&#x61;&#114;&#x65;&#x64;&#x2f;&#x64;&#111;&#47;&#x7E;&#47;&#x63;&#111;&#x75;&#110;&#116;&#47;&#x3f;&#x45;&#x6D;&#x44;&#82;&#x6A;&#105;&#x73;&#x58;&#x46;&#x42;&#x63;&#x4E;&#x59;&#x4F;&#x74;&#x34;&#105;&#x42;&#117;&#x78;&#95;&#115;&#84;&#x6f;&#x74;&#x33;&#50;&#86;&#x53;&#72;&#x5a;&#87;&#112;&#69;&#51;&#57;&#x6c;&#102;&#88;&#x72;&#101;&#x59;&#102;&#x42;&#x46;&#x42;&#x4a;&#99;&#108;&#78;&#113;&#x6d;&#111;&#121;&#66;&#x65;&#82;&#x75;&#x74;&#x41;&#x39;&#x36;&#x4c;&#x56;&#x61;&#117;&#x32;&#122;&#x38;&#x50;&#x4d;&#116;&#x71;&#73;&#121;&#119;&#x30;&#112;&#50;&#49;&#82;&#x64;&#x46;&#53;&#x73;&#112;&#x6e;&#x46;&#x67;&#115;&#53;&#101;&#x7A;&#114;&#x64;&#69;&#103;&#x63;&#x4A;&#110;&#x66;&#121;&#x41;&#87;&#110;&#115;&#120;&#68;&#x49;&#x6c;&#x7A;&#53;&#x42;&#x36;&#x41;&#66;&#74;&#103;&#69;&#x75;&#x51;&#74;&#x53;&#x63;&#100;&#56;&#x7A;&#x72;&#x48;&#68;&#x37;&#x72;&#x6D;&#x2d;&#85;&#x43;&#78;&#98;&#x4A;&#45;&#121;&#x78;&#108;&#x6E;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-31", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "LatinaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>