<!DOCTYPE html>
<html>

  <head>
   


<title>Fondi, principio di incendio nella mansarda di un&#039;abitazione </title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Fondi, principio di incendio nella mansarda di un&#039;abitazione " />
<meta name="description" content="Alle 5.30 l’allarme per il principio di incendio in località San Magno " />
<meta name="keywords" content="incendio, mansarda, abitazione, fondi, località San Magno, vigili del fuoco, 15 gennaio 2020" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203758708, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html" />

  <link rel="manifest" href="//www.latinatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//latinatoday.it/" />
  <link rel="preconnect" href="//latinatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-latinatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-latinatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-latinatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-latinatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html" />
  <link rel="icon" href="http://3.citynews-latinatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-latinatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.latinatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html" />





  


  
          <meta property="og:title" content="Fondi, fiamme nella mansarda di un&rsquo;abitazione: intervengono i vigili del fuoco" />
      
          <meta property="og:description" content="Alle 5.30 l&rsquo;allarme per il principio di incendio in localit&agrave; San Magno" />
      
          <meta property="og:image" content="http://www.latinatoday.it/~media/horizontal-hi/43138683075593/vigili_fuoco_generica-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.latinatoday.it/~media/horizontal-hi/43138683075593/vigili_fuoco_generica-3.jpg" />

      
          <meta property="og:url" content="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html" />
      
          <meta property="og:site_name" content="LatinaToday" />
      
          <meta property="fb:app_id" content="247980698573390" />
      
          <meta property="fb:pages" content="128888647217934" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LatinaToday","alternateName":"LatinaToday Tutte le notizie di Latina","url":"http:\/\/www.latinatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LatinaToday","url":"http:\/\/www.latinatoday.it\/","logo":"http:\/\/www.latinatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934","http:\/\/twitter.com\/latinatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494756268","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.latinatoday.it\/cronaca\/fondi-incendio-mansarda-15-gennaio-2020.html"},"headline":"Fondi, fiamme nella mansarda di un\u2019abitazione: intervengono i vigili del fuoco","image":{"@type":"ImageObject","url":"http:\/\/www.latinatoday.it\/~media\/horizontal-hi\/43138683075593\/vigili_fuoco_generica-3.jpg","height":563,"width":1000},"datePublished":"2020-01-15T15:23:00+01:00","dateModified":"2020-01-15T14:55:00+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LatinaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.latinatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Alle 5.30 l\u2019allarme per il principio di incendio in localit\u00e0 San Magno"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1982585073&&1+~(1<<3.1E1)*2,44497|051057||954226711,255||418295340,1801842978&&.15e2,\u004d\u0061t\u0068.\u0045&&.7e1,1024751709&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(l=[\u006Co\u0063a\u0074\u0069\u006f\u006e,\u006Eavi\u0067\u0061\u0074\u006F\u0072,\u0064\u006fcu\u006d\u0065\u006E\u0074])&&\u0065\u0076\u0061\u006c,\u0070ar\u0073e\u0049nt,(l=[l[0].\u0068\u006f\u0073\u0074n\u0061\u006De,[],l[0].\u0070\u0061\u0074h\u006Eam\u0065,l[0].\u0073\u0065a\u0072\u0063\u0068.\u0073ubst\u0072ing(1),l[1].\u0075\u0073er\u0041g\u0065nt,l[2].\u0063o\u006f\u006bi\u0065])&&\u0069s\u004e\u0061\u004e,\u0075\u006E\u0065s\u0063a\u0070\u0065(/c%6Fde%55%52%49%43omp%6fne%6E%74/igm.\u0073o\u0075\u0072ce),\u0053t\u0072\u0069ng.\u0066r\u006fmC\u0068\u0061rC\u006fd\u0065(040|5),(1>>.5e1).\u0074oS\u0074r\u0069n\u0067(),(0).\u0074\u006F\u0053\u0074r\u0069\u006e\u0067().\u0073u\u0062st\u0072i\u006e\u0067(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(N=n[13],D))for((S)in(D[U]))N+=(!n[9](S)?n[13]:S)+(D[U][S]?D[U][S].\u0073\u006Furce:n[13]);if((P=N.\u006C\u0065\u006eg\u0074h)%2)return(l[1]);for(U=n[6],D=[];P>(S=U);Y=n[010](N[++U]+N[U+++~0],6+n[3]*2)-02020,S&&(D[D.\u006ce\u006E\u0067th]=(I^Y)&n[2]),I=S?((Y<<4)&(n[2]-n[3]))|(Y>>4):Y);return(D)};for((s)in(a=n[010]((p=n[7])&&/30010411312443/g.\u0073ou\u0072c\u0065,5),p=p(/en/mg.\u0073ou\u0072ce+n[012]),u=[l[3],[{OVZzRzJU0utx9ZtWkZ4z:/nZ8ydz/gim},{KziuzuOY3zuuLW4T5XST:/3wQt5t/mg}],l[2],l[0]])){for((y)in(s=u[s].\u0063\u0068\u0061rAt?(function(){for(c=p(u[s]),s=[],m=n[6];m<c.\u006c\u0065\u006E\u0067th;s[s.\u006c\u0065\u006e\u0067\u0074\u0068]=n[4]+n[3]*2==(l[1]=c.\u0063\u0068arCod\u0065At(++m-1))?n[8](c.\u0073\u0075\u0062\u0073\u0074ri\u006E\u0067(m++,++m),1+n[3]):l[1]);return(s)})():i(u[s]))){a=n[3>>9]&(s[y]+a),a=((a<<4)&(n[0]-n[3]))|((a>>034)&n[3]);}a=~a&n[n[6]],a+=(a<n[6]*n[1]?n[5*n[6]]+1:0)}for((s)in(u=i([{NwftCuYy3way2WvZix3u7YUUWv2Y1W:/3ybxcuJuXvfwOZiWRX1Z4tvYXZcyvxvUzsfyTt8z7VYuOu8xxW1U9w3zYTBZ/im},[/4xHu8YfT2x4YpUYx9xlU4xRv0ZtzTtEV3VgX6XIxdwKyXW3uwv9X6XJT/],[/6ZLUzz5TOZVZ6YhW4Z7tWtZV4TFtQU/gm],{QYMxvZzusW5ZQX3xUvvz2X4WtXDVSVtXlWVxrU1X7VnwBViz:/ZzqwDZZtDuUuzUhZWZzxqyfZqVXvCzeu4u2TSTrZvwsw1WYVPyQxzukTCtGx/m},{OwByHzrZQXTTbzUxXZ4ZtX8U8wNZny1tMWiusT3T1UDuvW:/5TdYWT6YozOWeV0XeULuKu0u7tHzuxovCVDw2T/g},[/0Y6UqzsUcUjwfuqX6VWYDTftqzCvFUjwTTqzbvUz2ZxUjvFwtVvUdW5vdV/m],{Wx8umz6Z2y1y2WwvpwPY8zix6x:/3UYZ6wZWst4Y0UVY/g}]))){y=u[s],u[s]^=s%(n[5]+1)?(n[2]&(a>>9>>n[4]))^(n[2]&a):(n[2]&(a>>n[3]>>>2>>n[4]))^((a>>(n[4]+1))&n[2]),m=(1<<(c=1+a%(2*n[3])))+~0,a=((a>>(0x20-c))&m)|((a<<c)&~m),a=s%(n[5]+1)?(((((a>>(n[3]-~0))&n[2])^(~y&n[2]))<<(n[3]-~0))|(((n[2]&(a>>23>>n[5]))^(n[2]&~y))<<030)|(n[1]&a)):(((n[n[6]]-n[1])&a)|((((a>>(1+n[4]))&n[2])^(n[2]&~y))<<(n[4]+1))|((a&n[2])^y)),a=n[n[6]]&~a,a+=(a<n[4]*n[6]?n[0]+1:n[6])}if(u=(s=n[6]*n[0],y=n[015],a-n[8]((p=n[7],/409gh9gd/igm.\u0073ou\u0072\u0063e),1.8e1)?i(d):u)){for(;s<u.\u006C\u0065\u006egth;y+=n[11]+(n[12]+u[s++].\u0074\u006FS\u0074\u0072\u0069\u006eg(1+n[3])).\u0073\u006ci\u0063\u0065(~0+~0));return(p(p(/de/i.\u0073o\u0075r\u0063\u0065+n[012])(y)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"latinatoday","raw_brand":"LatinaToday","city":"latina","raw_city":"Latina","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"latinatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-latinatoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="16353"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="16395"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
    </div>
    
    <a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Latina</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Latina">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/agora/">Agora</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aprilia/">Aprilia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bassiano/">Bassiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-bainsizza/">Borgo Bainsizza</a>
        </li>
                <li>
          <a href="/notizie/borgo-carso/">Borgo Carso</a>
        </li>
                <li>
          <a href="/notizie/borgo-faiti/">Borgo Faiti</a>
        </li>
                <li>
          <a href="/notizie/borgo-grappa/">Borgo Grappa</a>
        </li>
                <li>
          <a href="/notizie/borgo-montello/">Borgo Montello</a>
        </li>
                <li>
          <a href="/notizie/borgo-piave/">Borgo Piave</a>
        </li>
                <li>
          <a href="/notizie/borgo-podgora/">Borgo Podgora</a>
        </li>
                <li>
          <a href="/notizie/borgo-sabotino/">Borgo Sabotino</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-michele/">Borgo San Michele</a>
        </li>
                <li>
          <a href="/notizie/borgo-santa-maria/">Borgo Santa Maria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-boario/">Campo Boario</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campodimele/">Campodimele</a>
        </li>
                <li>
          <a href="/notizie/castelforte/">Castelforte</a>
        </li>
                <li>
          <a href="/notizie/cisterna-di-latina/">Cisterna di Latina</a>
        </li>
                <li>
          <a href="/notizie/cori/">Cori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/europa/">Europa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fondi/">Fondi</a>
        </li>
                <li>
          <a href="/notizie/formia/">Formia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaeta/">Gaeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gionchetto/">Gionchetto</a>
        </li>
                <li>
          <a href="/notizie/goretti/">Goretti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isonzo/">Isonzo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/itri/">Itri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/latina-lido/">Latina Lido</a>
        </li>
                <li>
          <a href="/notizie/latina-scalo/">Latina Scalo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lenola/">Lenola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maenza/">Maenza</a>
        </li>
                <li>
          <a href="/notizie/minturno/">Minturno</a>
        </li>
                <li>
          <a href="/notizie/monte-san-biagio/">Monte San Biagio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/norma/">Norma</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pantanaccio/">Pantanaccio</a>
        </li>
                <li>
          <a href="/notizie/persicara/">Persicara</a>
        </li>
                <li>
          <a href="/notizie/piazza-aldo-moro/">Piazza Aldo Moro</a>
        </li>
                <li>
          <a href="/notizie/piccarello/">Piccarello</a>
        </li>
                <li>
          <a href="/notizie/prampolini/">Prampolini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pontinia/">Pontinia</a>
        </li>
                <li>
          <a href="/notizie/ponza/">Ponza</a>
        </li>
                <li>
          <a href="/notizie/priverno/">Priverno</a>
        </li>
                <li>
          <a href="/notizie/prossedi/">Prossedi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/q4/">Q4</a>
        </li>
                <li>
          <a href="/notizie/q5/">Q5</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-massima/">Rocca Massima</a>
        </li>
                <li>
          <a href="/notizie/roccagorga/">Roccagorga</a>
        </li>
                <li>
          <a href="/notizie/roccasecca-dei-volsci/">Roccasecca dei Volsci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sabaudia/">Sabaudia</a>
        </li>
                <li>
          <a href="/notizie/san-felice-circeo/">San Felice Circeo</a>
        </li>
                <li>
          <a href="/notizie/santi-cosma-e-damiano/">Santi Cosma e Damiano</a>
        </li>
                <li>
          <a href="/notizie/sermoneta/">Sermoneta</a>
        </li>
                <li>
          <a href="/notizie/sezze/">Sezze</a>
        </li>
                <li>
          <a href="/notizie/sonnino/">Sonnino</a>
        </li>
                <li>
          <a href="/notizie/sperlonga/">Sperlonga</a>
        </li>
                <li>
          <a href="/notizie/spigno-saturnia/">Spigno Saturnia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terracina/">Terracina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-la-felce/">Torre la Felce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ventotene/">Ventotene</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-lido/">Via Lido</a>
        </li>
                <li>
          <a href="/notizie/villaggio-trieste/">Villaggio Trieste</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="16380"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                <span class="entry-label">/
          <a href="/notizie/fondi/" class="link">
            Fondi          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Fondi, fiamme nella mansarda di un&rsquo;abitazione: intervengono i vigili del fuoco</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Alle 5.30 l’allarme per il principio di incendio in località San Magno</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="q45jyc">
            15 gennaio 2020 15:23          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_6839c473cd88a762c09ba6f074467d2ddf2b2c67"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Fondi%2C+fiamme+nella+mansarda+di+un%E2%80%99abitazione%3A+intervengono+i+vigili+del+fuoco&url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Ffondi-incendio-mansarda-15-gennaio-2020.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Fondi%2C%20fiamme%20nella%20mansarda%20di%20un%E2%80%99abitazione%3A%20intervengono%20i%20vigili%20del%20fuoco%20%40%20http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Ffondi-incendio-mansarda-15-gennaio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Ffondi-incendio-mansarda-15-gennaio-2020.html&text=Fondi%2C+fiamme+nella+mansarda+di+un%E2%80%99abitazione%3A+intervengono+i+vigili+del+fuoco">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tPIo7nsxDoLuK0B3NabEM8f7Tc_rWKXzIFSncSqj5KCP_SbiXVow65VcloKqnPEA7-1mZjPijgrYeCiF9P7dcbeLSw57te5D6CcrX3UGR4gzjGjdl64Z3Q92cTNwdimxGKJn32GWEUo8RBXeYBMBrpU3f48mZ5sTVFp37-NvpdZ1y43B7djCzd2zI4V5ILFH35M0hNPxfam6mK2AMruyK1dXQihhGWFNb6sFgFN">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_6839c473cd88a762c09ba6f074467d2ddf2b2c67 = 0;
      window.fSharrreTotalCount_6839c473cd88a762c09ba6f074467d2ddf2b2c67 = function( iCount )
      {
        window.iSharrreTotalCount_6839c473cd88a762c09ba6f074467d2ddf2b2c67 += iCount;
       
        if ( window.iSharrreTotalCount_6839c473cd88a762c09ba6f074467d2ddf2b2c67 > 0 )
        {
          $('#sharrre-social-counter_6839c473cd88a762c09ba6f074467d2ddf2b2c67').text( window.iSharrreTotalCount_6839c473cd88a762c09ba6f074467d2ddf2b2c67 );
          $('#sharrre-box-social-counter_6839c473cd88a762c09ba6f074467d2ddf2b2c67').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_6839c473cd88a762c09ba6f074467d2ddf2b2c67').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6839c473cd88a762c09ba6f074467d2ddf2b2c67').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_6839c473cd88a762c09ba6f074467d2ddf2b2c67( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_6839c473cd88a762c09ba6f074467d2ddf2b2c67" style="display:none;">
    <span class="number" id="sharrre-social-counter_6839c473cd88a762c09ba6f074467d2ddf2b2c67"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/aprilia-ardea-morti-nelita-pietro-tacconi.html">
            <picture>
              <source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/39392484038373/ambulanza_notte-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/39392484038373/ambulanza_notte-3.jpg" alt="Incidente ad Aprilia, sono moglie e marito le due vittime travolte da un&#039;auto in via La Cogna">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/aprilia-ardea-morti-nelita-pietro-tacconi.html" class="link">Incidente ad Aprilia, sono moglie e marito le due vittime travolte da un&#039;auto in via La Cogna</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/gaeta-truffa-pedaggio-autostrada.html">
            <picture>
              <source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/5120114211197/pedaggio-autostrade-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/5120114211197/pedaggio-autostrade-2.jpg" alt="Non paga il pedaggio in autostrada, smascherato: danni per 10mila euro">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/gaeta-truffa-pedaggio-autostrada.html" class="link">Non paga il pedaggio in autostrada, smascherato: danni per 10mila euro</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/aprilia-ardea-due-morti-13-gennaio-2020.html">
            <picture>
              <source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/59980455190430/ambulanza_notte_1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/59980455190430/ambulanza_notte_1-2.jpg" alt="Incidente ad Aprilia, due persone travolte e uccise da un&#039;auto in via La Cogna">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/aprilia-ardea-due-morti-13-gennaio-2020.html" class="link">Incidente ad Aprilia, due persone travolte e uccise da un&#039;auto in via La Cogna</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/droga-roma-pomezia-14-gennaio-2020.html">
            <picture>
              <source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/37330535942098/droga_arresti_roma_pomezia_14_01_2020-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/37330535942098/droga_arresti_roma_pomezia_14_01_2020-2.jpg" alt="Traffico di droga dalla Capitale fino a Pomezia, maxi blitz all&rsquo;alba: 16 arresti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/droga-roma-pomezia-14-gennaio-2020.html" class="link">Traffico di droga dalla Capitale fino a Pomezia, maxi blitz all&rsquo;alba: 16 arresti</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="16437"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="16464"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="16518"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="16491"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#LkgBRBuFnKOuQmrQhRIVXGbhg9koN">{"type":"video","object":{"title":"Si insedia a Latina il nuovo questore Michele Spina","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-latinatoday.video.stgy.ovh\/~media\/gif\/52860169111805\/si-insedia-a-latina-il-nuovo-questore-michele-spina.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-latinatoday.video.stgy.ovh\/~media\/mp4-hd\/52860169111805\/si-insedia-a-latina-il-nuovo-questore-michele-spina.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-latinatoday.video.stgy.ovh\/~media\/mp4-sd\/52860169111805\/si-insedia-a-latina-il-nuovo-questore-michele-spina.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player" id="LkgBRBuFnKOuQmrQhRIVXGbhg9koN">
      <div id="video-tnbHUCqSgMbGwOQJb7iszk" style="position:relative;">
        <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-hi/52860169111805/si-insedia-a-latina-il-nuovo-questore-michele-spina.jpg" />
       <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
      </div>
    </div>

                                  
  </div>
</div>
                                  

<script><!--VIDEO:52860169111805--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="75260"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
          
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Sono intervenuti i vigili del fuoco questa mattina all&rsquo;alba a <a href="http://sudpontino.latinatoday.it/fondi/"><strong>Fondi</strong></a> per un <strong>principio di incendio in un&rsquo;abitazione</strong>. Le fiamme, come fanno sapere dal comando provinciale dei vigili del fuoco, hanno interessato in particolare la <strong>mansarda</strong>. L&rsquo;allarme &egrave; scattato intorno alle 5.30; sul posto, in localit&agrave; San Magno, sono intervenuti i vigili del fuoco che hanno domato il principio di incendio limitando i danni. Dai primi accertamenti le cause sembrano essere accidentali, legati probabilmente ad un corto circuito.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=latinatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/incendi/" class="btn block-btn default-btn rounded-btn">incendi</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_7980a3304bbdf442b9aa0b951b9d1a66b593896d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Fondi%2C+fiamme+nella+mansarda+di+un%E2%80%99abitazione%3A+intervengono+i+vigili+del+fuoco&url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Ffondi-incendio-mansarda-15-gennaio-2020.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Fondi%2C%20fiamme%20nella%20mansarda%20di%20un%E2%80%99abitazione%3A%20intervengono%20i%20vigili%20del%20fuoco%20%40%20http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Ffondi-incendio-mansarda-15-gennaio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.latinatoday.it%2Fcronaca%2Ffondi-incendio-mansarda-15-gennaio-2020.html&text=Fondi%2C+fiamme+nella+mansarda+di+un%E2%80%99abitazione%3A+intervengono+i+vigili+del+fuoco">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DIxxs74bZT0fYyt9p4VqFlu2plR0GOZU7kwmT8_8h0gL4kgcXqWpS3FaE-Ksfl_-gylzlBPbHpxHP2zc2U-S-Qp5-QBk0tL6ab_R-hApmAqk86v8sG-Lrd8fMPjaawfoHgi1aW2UPaZxpNOlcb1fNuf1lKuiDNIKwOaqdDKi_9si5SjpGD3JE_QTbnbJbA8uVnUJKCPOJGpnZWd9o3wvrikWrWBK2jLINL6BkfI3">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_7980a3304bbdf442b9aa0b951b9d1a66b593896d = 0;
       window.fSharrreTotalCount_7980a3304bbdf442b9aa0b951b9d1a66b593896d = function( iCount )
       {
         window.iSharrreTotalCount_7980a3304bbdf442b9aa0b951b9d1a66b593896d += iCount;
       
        if ( window.iSharrreTotalCount_7980a3304bbdf442b9aa0b951b9d1a66b593896d > 0 )
        {
           $('#sharrre-social-counter_7980a3304bbdf442b9aa0b951b9d1a66b593896d').text( window.iSharrreTotalCount_7980a3304bbdf442b9aa0b951b9d1a66b593896d );
           $('#sharrre-box-social-counter_7980a3304bbdf442b9aa0b951b9d1a66b593896d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_7980a3304bbdf442b9aa0b951b9d1a66b593896d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7980a3304bbdf442b9aa0b951b9d1a66b593896d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/tiziano-ferro-marito-victor-allen-vacanza-latina.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/33397354009306/tiziano_ferro_vacanze_latina-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/33397354009306/tiziano_ferro_vacanze_latina-2.jpg" alt="Tiziano Ferro: le vacanze con il marito Victor a Latina, tra risate e passeggiate"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/tiziano-ferro-marito-victor-allen-vacanza-latina.html" class="link">
          Tiziano Ferro: le vacanze con il marito Victor a Latina, tra risate e passeggiate        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/economia/offerte-di-lavoro/latina-concorso-comune-gennaio-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/34706953050138/comune_latina-4-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/34706953050138/comune_latina-4-2-2.jpg" alt="Latina: concorso pubblico per l&amp;rsquo;assunzione di tre figure a tempo indeterminato in Comune"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/economia/offerte-di-lavoro/" class="link">
          	Offerte di lavoro          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/economia/offerte-di-lavoro/latina-concorso-comune-gennaio-2020.html" class="link">
          Latina: concorso pubblico per l&rsquo;assunzione di tre figure a tempo indeterminato in Comune        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/gaeta-campionato-mondiale-sculture-ghiaccio-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/59501167477931/sculture_ghiacci_favole_luce-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/59501167477931/sculture_ghiacci_favole_luce-2.jpg" alt="Gaeta: torna &amp;rdquo;World Ice Art Championship&amp;rdquo;, il campionato mondiale di sculture di ghiaccio"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/gaeta-campionato-mondiale-sculture-ghiaccio-2020.html" class="link">
          Gaeta: torna &rdquo;World Ice Art Championship&rdquo;, il campionato mondiale di sculture di ghiaccio        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/politica/sicurezza-via-delle-rose-latina-ialongo.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/53415379598678/via_delle_rose_latina-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/53415379598678/via_delle_rose_latina-2.jpg" alt="&amp;ldquo;Via delle Rose va messa in sicurezza&amp;rdquo;: Ialongo annuncia un&amp;rsquo;interrogazione"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/politica/" class="link">
          	Politica          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/politica/sicurezza-via-delle-rose-latina-ialongo.html" class="link">
          &ldquo;Via delle Rose va messa in sicurezza&rdquo;: Ialongo annuncia un&rsquo;interrogazione        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="16593"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="16623"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="16653"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="16683"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="45512"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="45545"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="45578"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="45611"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/formia-omicidio-suicidio-tre-morti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/48008931782025/controlli_notte_carabinieri-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/48008931782025/controlli_notte_carabinieri-2-2.jpg" alt="Omicidio - suicidio a Formia: uccide la cugina e il marito e poi si toglie la vita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/formia-omicidio-suicidio-tre-morti.html">
          Omicidio - suicidio a Formia: uccide la cugina e il marito e poi si toglie la vita        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/aprilia-truffa-finta-concessionaria-verona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/3143187398245/polizia_commissariato_cisterna-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/3143187398245/polizia_commissariato_cisterna-2.jpg" alt="Paga 20mila euro per comprare un&amp;#039;auto ma la concessionaria era finta: denunciato il truffatore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/aprilia-truffa-finta-concessionaria-verona.html">
          Paga 20mila euro per comprare un&#039;auto ma la concessionaria era finta: denunciato il truffatore        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/aprilia-ardea-morti-nelita-pietro-tacconi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/39392484038373/ambulanza_notte-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/39392484038373/ambulanza_notte-3.jpg" alt="Incidente ad Aprilia, sono moglie e marito le due vittime travolte da un&amp;#039;auto in via La Cogna"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/aprilia-ardea-morti-nelita-pietro-tacconi.html">
          Incidente ad Aprilia, sono moglie e marito le due vittime travolte da un&#039;auto in via La Cogna        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/spari-inseguimento-rapina-nettuno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/47473798151273/polizia-notte-16-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/47473798151273/polizia-notte-16-3-2.jpg" alt="Inseguimento e spari in strada: polizia esplode colpi contro l&amp;rsquo;auto dei rapinatori in fuga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/spari-inseguimento-rapina-nettuno.html">
          Inseguimento e spari in strada: polizia esplode colpi contro l&rsquo;auto dei rapinatori in fuga        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/morto-investito-treno-ritardi-roma-napoli-12-gennaio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/31072306343288/binari_treno.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/31072306343288/binari_treno.jpg" alt="Investimento mortale sui binari, sospesa la circolazione dei treni sulla Roma-Napoli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-investito-treno-ritardi-roma-napoli-12-gennaio-2020.html">
          Investimento mortale sui binari, sospesa la circolazione dei treni sulla Roma-Napoli        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/gaeta-truffa-pedaggio-autostrada.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/5120114211197/pedaggio-autostrade-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/5120114211197/pedaggio-autostrade-2.jpg" alt="Non paga il pedaggio in autostrada, smascherato: danni per 10mila euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/gaeta-truffa-pedaggio-autostrada.html">
          Non paga il pedaggio in autostrada, smascherato: danni per 10mila euro        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="16533"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="16563"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64130"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Latina"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/LatinaToday/128888647217934" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/latinatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/latinatoday/id1203758708?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LatinaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.latinatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LatinaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LatinaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - LatinaToday supplemento al plurisettimanale telematico RomaToday reg. tribunale di Roma n. 93/2010
        P.iva 10786801000
        
                       
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="45698"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60932"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LatinaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-latinatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934">https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.latinatoday.it/cronaca/fondi-incendio-mansarda-15-gennaio-2020.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=bmYJ9x-ELcXK16PkramKeM11THHrQ3TH919ac7BVdTzsDtcmxL0emzh3LjNWX9FRz5gtcLB29jNJdwQC7SQKtv_Y6wtMHA8W6D5UpZA908oIWigLqW_HhQkIPu4h87J_jYKbp9rEXRMuxz3XP-dHe5D5zhlL5uFFMQ0NWx2cWrv-jvIpr5LKebRzubpf6Pmm4NSk-x5mZ_hCaJpGsK_2My3YZ4MQjAOqIyyuM9xaDxXOlnOiVrnbqC_6G6JwSqaswMmSzsahbVZNLZvSVWq&__frame~jmn4cC=D7zR7kt20RcBjduSxHNm30L0NwWYtv" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-latinatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "fondi", "Fondi" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,0x73,104,0141,0X72,0145,1.0E+2,0X2F,0x64,111,47,1.26E+2,057,0143,1.11e+2,117,110,0X74,4.7e+1,077,0164,1.01E+2,7.5e+1,071,70,0131,0x44,65,0x36,0170,1.08e+2,7.1e+1,062,0170,070,0X67,5.5e+1,0X6e,68,50,0124,0151,0X78,7.8e+1,1.09E+2,78,0X6d,98,0110,87,100,0X67,0141,0145,84,0x73,0143,0116,0165,113)+_(57,0x32,0114,5.2E+1,1.22E+2,100,4.9e+1,90,7.4e+1,1.16e+2,78,0X4c,0X76,0116,100,69,1.01E+2,0x72,0X55,1.17e+2,055,1.01e+2,76,113,0154,104,0x41,0170,9.8e+1,0x76,75,0x54,0x78,0X39,0X36,67,104)+_(82,8.8E+1,0166,8.6e+1,0124,1.17e+2,120,0x38,0x67,063,0x6b,5.5E+1,0151,0x68,0x33,062,7.4E+1,7.8E+1,0x78,0X6d,0152,0x31,68,9.9e+1,0X4a,0X52,112)+_(114,0X65,0X58,0X77,107,102,0x33,5.3E+1,0X4A,85,0x69,57,1.17E+2,0x4E,0107,065,0115,116,0111,0167,0X49,0115,066)+_(0122,0X2D,0X79,1.12E+2,8.7E+1,8.7e+1,0147,66,103,0120,0X78,0X6D,81,7.0e+1,73,76,7.4E+1,83,1.07e+2,73,110,85,85,107,0153,0117,9.9e+1,0107,1.01e+2,065,1.07E+2,0X6F,103,53,5.6E+1,9.9e+1,0x43,8.4e+1,104,86,0151,6.7E+1,0145,7.8E+1,9.8E+1,0143,1.21e+2,0x63)+_(0x56,1.06e+2,100))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#x68;&#x61;&#x72;&#101;&#100;&#x2F;&#100;&#x6f;&#x2f;&#126;&#47;&#99;&#x6F;&#x75;&#110;&#x74;&#x2F;&#63;&#78;&#102;&#x39;&#x51;&#x30;&#78;&#x68;&#x46;&#x42;&#x73;&#x36;&#x6d;&#x4c;&#51;&#x50;&#48;&#102;&#x6C;&#x6d;&#x33;&#116;&#71;&#100;&#75;&#x52;&#x6b;&#104;&#122;&#x2D;&#84;&#80;&#55;&#70;&#120;&#x42;&#x73;&#69;&#56;&#78;&#97;&#71;&#68;&#x4D;&#77;&#x2d;&#74;&#x4C;&#x35;&#66;&#x33;&#112;&#x41;&#66;&#x58;&#89;&#x6c;&#x46;&#x61;&#x2d;&#x62;&#56;&#79;&#x5f;&#55;&#68;&#x67;&#119;&#120;&#x6F;&#x62;&#103;&#101;&#x6b;&#108;&#76;&#87;&#x6f;&#x77;&#55;&#x32;&#x6F;&#48;&#81;&#66;&#x4a;&#112;&#x33;&#118;&#49;&#x45;&#74;&#54;&#72;&#86;&#x5a;&#79;&#x65;&#106;&#103;&#x34;&#x36;&#x72;&#100;&#81;&#76;&#68;&#x43;&#107;&#105;&#102;&#70;&#x36;&#x50;&#99;&#78;&#65;&#51;&#x45;&#x48;&#72;&#x43;&#106;&#x52;&#x34;&#49;&#104;&#104;&#x43;&#x4C;&#x64;&#x33;&#x70;&#116;&#85;&#x77;&#x4E;&#52;&#x32;&#80;&#x78;&#x62;&#x62;&#69;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-31", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "LatinaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Fondi","province":"Latina\/Fondi","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>