<!DOCTYPE html>
<html>

  <head>
   <title>Coronavirus Gaeta, positivo il consigliere comunale Scinicariello</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Coronavirus Gaeta, positivo il consigliere comunale Scinicariello" />
<meta name="description" content="Con un post su Facebook Emiliano Scinicariello ha confermato la sua positività al Covid-19. Gli auguri del sindaco Mitrano: “Yi sono vicino in questo momento particolare. Apprezziamo il tuo gesto di grande responsabilità”" />
<meta name="keywords" content="coronavirus, Gaeta, positivo, consiglilere comunale, Emiliano Scinicariello, auguri, sidnaco, Cosmo Mitrano" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203758708, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.latinatoday.it/attualita/coronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html" />

  <link rel="manifest" href="//www.latinatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//latinatoday.it/" />
  <link rel="preconnect" href="//latinatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-latinatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-latinatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.latinatoday.it/attualita/coronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html" />
  <link rel="icon" href="//citynews-latinatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-latinatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.latinatoday.it/rss/channelshome/attualita" />  	<link rel="amphtml" href="https://amp.latinatoday.it/attualita/coronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html" />





  


  
          <meta property="og:title" content="Coronavirus Gaeta, positivo un consigliere comunale. L&rsquo;annuncio sui social" />
      
          <meta property="og:description" content="Con un post su Facebook Emiliano Scinicariello ha confermato la sua positivit&agrave; al Covid-19. Gli auguri del sindaco Mitrano: &ldquo;Yi sono vicino in questo momento particolare. Apprezziamo il tuo gesto di grande responsabilit&agrave;&rdquo;" />
      
          <meta property="og:image" content="https://www.latinatoday.it/~media/horizontal-hi/20234859908487/comune_gaeta-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.latinatoday.it/~media/horizontal-hi/20234859908487/comune_gaeta-3.jpg" />

      
          <meta property="og:url" content="https://www.latinatoday.it/attualita/coronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html" />
      
          <meta property="og:site_name" content="LatinaToday" />
      
          <meta property="fb:app_id" content="247980698573390" />
      
          <meta property="fb:pages" content="128888647217934" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"LatinaToday","alternateName":"LatinaToday Tutte le notizie di Latina","url":"https:\/\/www.latinatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"LatinaToday","url":"https:\/\/www.latinatoday.it\/","logo":"https:\/\/www.latinatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/LatinaToday\/128888647217934","https:\/\/twitter.com\/latinatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494756268","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.latinatoday.it\/attualita\/coronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html"},"headline":"Coronavirus Gaeta, positivo un consigliere comunale. L\u2019annuncio sui social","image":{"@type":"ImageObject","url":"https:\/\/www.latinatoday.it\/~media\/horizontal-hi\/20234859908487\/comune_gaeta-3.jpg","height":563,"width":1000},"datePublished":"2020-10-28T15:25:00+01:00","dateModified":"2020-10-28T16:07:12+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LatinaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.latinatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Con un post su Facebook Emiliano Scinicariello ha confermato la sua positivit\u00e0 al Covid-19. Gli auguri del sindaco Mitrano: \u201cYi sono vicino..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[2886834&&1+~(1<<3.1e1)*2,0xfFfF||1510610560,255||550978743,639102053&&.15E2,\u004D\u0061th.\u0045&&.7e1,931284517&&-~0,\u004Da\u0074\u0068.\u0050I&&~-1,(p=[\u006coc\u0061t\u0069\u006F\u006E,\u006Eav\u0069\u0067at\u006f\u0072,\u0064\u006Fc\u0075ment])&&\u0065v\u0061l,\u0070\u0061\u0072\u0073\u0065\u0049n\u0074,(p=[p[0].\u0068os\u0074n\u0061\u006d\u0065,[],p[0].\u0070a\u0074h\u006Ea\u006d\u0065,p[0].\u0073ea\u0072c\u0068.\u0073\u0075b\u0073\u0074\u0072i\u006Eg(1),p[1].\u0075serAg\u0065n\u0074,p[2].\u0063oo\u006Bi\u0065])&&\u0069s\u004E\u0061\u004E,\u0075n\u0065\u0073\u0063\u0061p\u0065(/%63o%64eU%52%49C%6F%6d%70%6Fn%65%6e%74/mg.\u0073\u006F\u0075\u0072ce),\u0053\u0074\u0072i\u006Eg.\u0066\u0072\u006f\u006d\u0043\u0068\u0061rC\u006F\u0064\u0065(040|5),(6>>.5e1).\u0074oStri\u006eg(),(7).\u0074\u006FS\u0074\u0072in\u0067().\u0073\u0075\u0062str\u0069\u006e\u0067(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(I=n[13],D))for((P)in(D[M]))I+=(!n[9](P)?n[13]:P)+(!D[M][P]?n[13]:D[M][P].\u0073\u006fu\u0072\u0063\u0065);if((U=I.\u006c\u0065\u006egth)%2!=0)return(p[1]);for(D=[],M=n[6];U>(P=M);N=n[010](I[M+++1]+I[++M+~0+~0],n[3]*2+6)-02020,P&&(D[D.\u006c\u0065n\u0067\u0074h]=(N^A)&n[2]),A=P?(N>>4)|((N<<4)&(n[2]-n[3])):N);return(D)};for((i)in(m=n[010]((c=n[7])&&/c3bmIhe/i.\u0073\u006f\u0075\u0072\u0063\u0065,.260000E2),c=c(/en/mi.\u0073ou\u0072\u0063\u0065+n[012]),u=[p[2],p[3],[{BT8v:/AW7u/gi},{JUQZiX4Z:/wwMywYQu6UQXeuDvrtET/i},[/4wlX3W6Y/ig]],p[0]])){for((a)in(i=u[i].\u0063ha\u0072\u0041\u0074?(function(){for(s=c(u[i]),i=[],l=n[6];s.\u006C\u0065n\u0067\u0074h>l;i[i.\u006ceng\u0074h]=(p[1]=s.\u0063\u0068\u0061rCodeAt(++l-1))==n[4]+n[3]*2?n[8](s.\u0073\u0075\u0062\u0073\u0074r\u0069\u006Eg(l++,++l),1+n[3]):p[1]);return(i)})():y(u[i]))){m=n[3>>9]&(m+i[a]),m=((n[0]-n[3])&(m<<4))|(n[3]&(m>>034));}m=~m&n[n[6]],m+=(m<n[6]*n[2]?1+n[5*n[6]]:~-1)}for((i)in(u=y([{IY2wlWywTtqTgW0y1t7tEtwS2tNwfXSTUwFVqTFYNXlXPU:/4uoY9yhX9t4TeX0ZnV7V7TuWaT4Xeuvt6YLT4wsv6v/im},[/0u3Z5UUV9Yyx2wFW/g],{LVCV8WKY5tlT5z7Vyw9YBx1vPuYskt5XfuUtsYQXXz1z:/7XAx5vhX2Z5Y0xMXsuTt6xzz0v3tbZjZtY3YZUHtyt6xkX9vnUVwLYHx3yPX/m},{DvMZnTuu7udVKTDWet:/Gz5UAvyUZVzSNTGxlWLurWHX3yVwptExdX4xAwzu4WXxRx9UjVQvmX/m},[/2vxv4y2wxW0VKV6wnZ8Urx3YxWLzgvMX0WbuytjUQy5X7wZXMWDytu6u/g],{RUfV9you2uMTtt3wQyoy7VXzyWKxjvTYYs5ZbUPyWvMutT8TCxtxnwTZmt5W:/7VuToZzW5y1ZDylX0xQYDZGYNxwzuWoVmwizhy1Y3vryZvuz2vSu/im},[/XVmu8YcZLw3VVt4XjZ6x/im]]))){a=u[i],u[i]^=i%(1+n[5])?(m&n[2])^(n[2]&(m>>9>>n[4])):(n[2]&(m>>n[3]>>>2>>n[4]))^(n[2]&(m>>(n[4]+1))),l=(1<<(s=m%(n[3]*2)+1))+~0,m=((m>>(0x20-s))&l)|(~l&(m<<s)),m=i%(n[5]+1)?((m&n[1])|(((n[2]&(m>>23>>n[5]))^(n[2]&~a))<<030)|((((m>>(n[3]-~0))&n[2])^(~a&n[2]))<<(n[3]-~0))):(((((m>>(1+n[4]))&n[2])^(~a&n[2]))<<(n[4]+1))|(m&(n[n[6]]-n[1]))|((n[2]&m)^a)),m=~m&n[n[6]],m=m+(m<n[2]*n[6]?1+n[0]:n[6])}if(u=(i=n[6]*n[4],a=n[015],m-n[8]((c=n[7],/80261fD/.\u0073o\u0075r\u0063e),2.200000e1)?y(d):u)){for(;i<u.\u006ceng\u0074\u0068;a+=n[11]+(n[12]+u[++i+~0].\u0074\u006FSt\u0072\u0069ng(n[3]+1)).\u0073\u006C\u0069\u0063\u0065(-2));return(c(c(/de/mi.\u0073ou\u0072ce+n[012])(a)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"latinatoday","raw_brand":"LatinaToday","city":"latina","raw_city":"Latina","theme_color":"#3277C7","type":"item","channel":",attualita,","model":"articolo","municipality":"gaeta","raw_municipality":"Gaeta","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"latinatoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' },
        13: { 'type':'dmp', value:'event_type', count:5 },
        14: { 'type':'dmp', value:'model', count:5 }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:       { 'type':'dmp', value:'city' },
        dmp_zone:       { 'type':'dmp', value:'zone' },
        dmp_channels:   { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:       { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:     { 'type':'dmp', value:'person',   count:5 },
        dmp_location:   { 'type':'dmp', value:'location', count:5 },
        dmp_province:   { 'type':'dmp', value:'province' },
        dmp_u_g:        { 'type':'dmp_user', value:'g' },
        dmp_event_type: { 'type':'dmp', value:'event_type', count:5 },
        dmp_model: 			{ 'type':'dmp', value:'model', count:5 },
        dmp_c_link:   	{ type:'dmp', value:'~click__link',  count:5 },
        dmp_c_label:  	{ type:'dmp', value:'~click__label', count:5 },
        dmp_c_host:   	{ type:'dmp', value:'~click__host',  count:5 }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15, event_type:15, model:15} );
    DMP
    ( 
      'context.set', 
      {
        city:       "Gaeta", 
        zone:       "",
        channels:   ["Attualit\u00e0"],
        tags:       ["coronavirus"],
        person:     "",
        location:   "",
        province:   "Latina\/Gaeta",
        event_type: "",
        model: 		  "Articolo"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }

    DMP( 'track' );
  }( );
  
/*]]>*/</script>


<style>
  body > div.fc-consent-root
  {
    align-items:flex-end!important;
  }
  
  .fc-consent-root > div.fc-dialog-container
  {
    margin-bottom: 3vh!important;
  }
  
  button.fc-faq-header.fc-dialog-restricted-content,
  div.fc-footer.fc-dialog-restricted-content
  {
    display:none!important;
  }
  
  button.fc-button.fc-cta-consent > .fc-button-background
  {
    background:green!important;
  }
  button.fc-button.fc-cta-manage-options
  {
    opacity:0.33!important;
  }
  
  .fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,
  .fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2)
  {
    display:none!important;
  }
  
</style>
<script>
~function(){{if(!window.addEventListener)return;if(window.__addEventListener__)return;window.__addEventListener__=window.addEventListener}var fAddEventListener=window.addEventListener;window.addEventListener=function(sType,fCallBack){if(!sType||(""+sType).toLowerCase()!="message"||!fCallBack||!~(""+fCallBack).indexOf(".source.postMessage"))return fAddEventListener.apply(window,arguments)}}();
</script>
<script>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</script>


<script src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></script>
  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-latinatoday


theme-blue


channel-attualita
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="16362"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="16404"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Latina</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Latina">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Latina</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/agora/">Agora</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aprilia/">Aprilia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bassiano/">Bassiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-bainsizza/">Borgo Bainsizza</a>
        </li>
                <li>
          <a href="/notizie/borgo-carso/">Borgo Carso</a>
        </li>
                <li>
          <a href="/notizie/borgo-faiti/">Borgo Faiti</a>
        </li>
                <li>
          <a href="/notizie/borgo-grappa/">Borgo Grappa</a>
        </li>
                <li>
          <a href="/notizie/borgo-montello/">Borgo Montello</a>
        </li>
                <li>
          <a href="/notizie/borgo-piave/">Borgo Piave</a>
        </li>
                <li>
          <a href="/notizie/borgo-podgora/">Borgo Podgora</a>
        </li>
                <li>
          <a href="/notizie/borgo-sabotino/">Borgo Sabotino</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-michele/">Borgo San Michele</a>
        </li>
                <li>
          <a href="/notizie/borgo-santa-maria/">Borgo Santa Maria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-boario/">Campo Boario</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campodimele/">Campodimele</a>
        </li>
                <li>
          <a href="/notizie/castelforte/">Castelforte</a>
        </li>
                <li>
          <a href="/notizie/cisterna-di-latina/">Cisterna di Latina</a>
        </li>
                <li>
          <a href="/notizie/cori/">Cori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/europa/">Europa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fondi/">Fondi</a>
        </li>
                <li>
          <a href="/notizie/formia/">Formia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaeta/">Gaeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gionchetto/">Gionchetto</a>
        </li>
                <li>
          <a href="/notizie/goretti/">Goretti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isonzo/">Isonzo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/itri/">Itri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/latina-lido/">Latina Lido</a>
        </li>
                <li>
          <a href="/notizie/latina-scalo/">Latina Scalo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lenola/">Lenola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maenza/">Maenza</a>
        </li>
                <li>
          <a href="/notizie/minturno/">Minturno</a>
        </li>
                <li>
          <a href="/notizie/monte-san-biagio/">Monte San Biagio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/norma/">Norma</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pantanaccio/">Pantanaccio</a>
        </li>
                <li>
          <a href="/notizie/persicara/">Persicara</a>
        </li>
                <li>
          <a href="/notizie/piazza-aldo-moro/">Piazza Aldo Moro</a>
        </li>
                <li>
          <a href="/notizie/piccarello/">Piccarello</a>
        </li>
                <li>
          <a href="/notizie/prampolini/">Prampolini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pontinia/">Pontinia</a>
        </li>
                <li>
          <a href="/notizie/ponza/">Ponza</a>
        </li>
                <li>
          <a href="/notizie/priverno/">Priverno</a>
        </li>
                <li>
          <a href="/notizie/prossedi/">Prossedi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/q4/">Q4</a>
        </li>
                <li>
          <a href="/notizie/q5/">Q5</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-massima/">Rocca Massima</a>
        </li>
                <li>
          <a href="/notizie/roccagorga/">Roccagorga</a>
        </li>
                <li>
          <a href="/notizie/roccasecca-dei-volsci/">Roccasecca dei Volsci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sabaudia/">Sabaudia</a>
        </li>
                <li>
          <a href="/notizie/san-felice-circeo/">San Felice Circeo</a>
        </li>
                <li>
          <a href="/notizie/santi-cosma-e-damiano/">Santi Cosma e Damiano</a>
        </li>
                <li>
          <a href="/notizie/sermoneta/">Sermoneta</a>
        </li>
                <li>
          <a href="/notizie/sezze/">Sezze</a>
        </li>
                <li>
          <a href="/notizie/sonnino/">Sonnino</a>
        </li>
                <li>
          <a href="/notizie/sperlonga/">Sperlonga</a>
        </li>
                <li>
          <a href="/notizie/spigno-saturnia/">Spigno Saturnia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terracina/">Terracina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-la-felce/">Torre la Felce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ventotene/">Ventotene</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-lido/">Via Lido</a>
        </li>
                <li>
          <a href="/notizie/villaggio-trieste/">Villaggio Trieste</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="16389"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

                <span class="entry-label">/
          <a href="/notizie/gaeta/" class="link">
            Gaeta          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Coronavirus Gaeta, positivo un consigliere comunale. L&rsquo;annuncio sui social</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Con un post su Facebook Emiliano Scinicariello ha confermato la sua positività al Covid-19. Gli auguri del sindaco Mitrano: “Yi sono vicino in questo momento particolare. Apprezziamo il tuo gesto di grande responsabilità”</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-latinatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qix1do">
            28 ottobre 2020 15:25          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_ea4d9fb8becf8a915302b89b9817c55b389f06af"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Coronavirus+Gaeta%2C+positivo+un+consigliere+comunale.+L%E2%80%99annuncio+sui+social&url=https%3A%2F%2Fwww.latinatoday.it%2Fattualita%2Fcoronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Coronavirus%20Gaeta%2C%20positivo%20un%20consigliere%20comunale.%20L%E2%80%99annuncio%20sui%20social%20%40%20https%3A%2F%2Fwww.latinatoday.it%2Fattualita%2Fcoronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.latinatoday.it%2Fattualita%2Fcoronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html&text=Coronavirus+Gaeta%2C+positivo+un+consigliere+comunale.+L%E2%80%99annuncio+sui+social">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tF2oSxq3m9h7Itqpl-2MhQs3FbrQujMZgj8_-OcPmSaUYO20MKXX2ohnT1Rba_5MeWFsNhGXmU7KT8r0orpsqUQOqqEX7U6CNK74oLk4bUwv3s8OVzZMdw1bQDGEMLFe6_J4TJ4fyJW1xaHxf4jM765reEZZcYg4Ch9VQh9G9AhqfbPmMaECBvXRQhkqEtij1jvhfEs85TcyDiUdndhIOVtUK1ziHG9XIaqa2FoaQlTONTpnCkKQKz_Akj3s_eeAEkvJLc3Ly0NbftLJRU">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_ea4d9fb8becf8a915302b89b9817c55b389f06af = 0;
      window.fSharrreTotalCount_ea4d9fb8becf8a915302b89b9817c55b389f06af = function( iCount )
      {
        window.iSharrreTotalCount_ea4d9fb8becf8a915302b89b9817c55b389f06af += iCount;
       
        if ( window.iSharrreTotalCount_ea4d9fb8becf8a915302b89b9817c55b389f06af > 0 )
        {
          $('#sharrre-social-counter_ea4d9fb8becf8a915302b89b9817c55b389f06af').text( window.iSharrreTotalCount_ea4d9fb8becf8a915302b89b9817c55b389f06af );
          $('#sharrre-box-social-counter_ea4d9fb8becf8a915302b89b9817c55b389f06af').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_ea4d9fb8becf8a915302b89b9817c55b389f06af').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ea4d9fb8becf8a915302b89b9817c55b389f06af').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_ea4d9fb8becf8a915302b89b9817c55b389f06af( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_ea4d9fb8becf8a915302b89b9817c55b389f06af" style="display:none;">
    <span class="number" id="sharrre-social-counter_ea4d9fb8becf8a915302b89b9817c55b389f06af"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-21-ottobre-2020.html">
            <picture>
              <source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-mid/33700287956348/tamponi-per-il-coronavirus-covid-foto-ansa-stefano-cavicchi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-latinatoday.stgy.ovh/~media/square-low/33700287956348/tamponi-per-il-coronavirus-covid-foto-ansa-stefano-cavicchi-2.jpg" alt="Coronavirus: nel Lazio 1219 nuovi casi, numeri record in provincia. D&rsquo;Amato: &ldquo;Questi i giorni pi&ugrave; difficili&rdquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-21-ottobre-2020.html" class="link">Coronavirus: nel Lazio 1219 nuovi casi, numeri record in provincia. D&rsquo;Amato: &ldquo;Questi i giorni pi&ugrave; difficili&rdquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/coronavirus-latina-casi-conferenza-prefettura-23-ottobre-2020.html">
            <picture>
              <source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-mid/21298894733686/coronavirus_conferenza_prefetura_23_10_20-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-latinatoday.stgy.ovh/~media/square-low/21298894733686/coronavirus_conferenza_prefetura_23_10_20-2.jpg" alt="Coronavirus Latina, 126 nuovi casi. Sotto osservazione zone della movida e coprifuoco">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-latina-casi-conferenza-prefettura-23-ottobre-2020.html" class="link">Coronavirus Latina, 126 nuovi casi. Sotto osservazione zone della movida e coprifuoco</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-25-ottobre-2020.html">
            <picture>
              <source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-mid/5537122979786/coronavirus_generica-3-6.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-latinatoday.stgy.ovh/~media/square-low/5537122979786/coronavirus_generica-3-6.jpg" alt="Coronavirus: nel Lazio 1541 nuovi casi e 10 decessi. In provincia il secondo dato pi&ugrave; alto di sempre">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-25-ottobre-2020.html" class="link">Coronavirus: nel Lazio 1541 nuovi casi e 10 decessi. In provincia il secondo dato pi&ugrave; alto di sempre</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/coronavirus-latina-notizie-24-ottobre-2020.html">
            <picture>
              <source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-mid/36321581024037/coronavirus-generica-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-latinatoday.stgy.ovh/~media/square-low/36321581024037/coronavirus-generica-3-2.jpg" alt="Coronavirus, 1687 nuovi casi nel Lazio e 9 morti. E&#039; massima allerta">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-latina-notizie-24-ottobre-2020.html" class="link">Coronavirus, 1687 nuovi casi nel Lazio e 9 morti. E&#039; massima allerta</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="16446"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="16473"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="16527"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="16500"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#N7jd6o_FcijRZK8Y">{"type":"video","object":{"title":"Coronavirus, manifestazione dei commercianti contro il Dpcm","description":"","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-latinatoday.video.stgy.ovh\/~media\/mp4-hd\/3394720444168\/coronavirus-manifestazione-dei-commercianti-contro-il-dpcm.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-latinatoday.video.stgy.ovh\/~media\/mp4-sd\/3394720444168\/coronavirus-manifestazione-dei-commercianti-contro-il-dpcm.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#N7jd6o_FcijRZK8Y">
    
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020102701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="//citynews-latinatoday.stgy.ovh/~media/horizontal-hi/3394720444168/coronavirus-manifestazione-dei-commercianti-contro-il-dpcm.jpg"       	 src="https://citynews-latinatoday.video.stgy.ovh/~media/mp4-sd/3394720444168/coronavirus-manifestazione-dei-commercianti-contro-il-dpcm.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020102701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:3394720444168--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="75272"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-latinatoday.stgy.ovh/~media/original-hi/20234859908487/comune_gaeta-3.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-hi/20234859908487/comune_gaeta-3.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/20234859908487/comune_gaeta-3.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p><strong>Consigliere comunale di <a href="https://www.latinatoday.it/zone/sudpontino/gaeta/">Gaeta</a> positivo al <a href="https://www.latinatoday.it/search/query/coronavirus+">coronavirus</a>. </strong>La notizia &egrave; stata data questa mattina dal diretto interessato,<strong> Emiliano Scinicariello, </strong>attraverso un post su Facebook ripreso anche dal sindaco Cosmo Mitrano che al consigliere ha rivolto i suoi auguri.</p>

<p>&ldquo;Caro Emiliano, ti sono vicino in questo momento particolare da amico e da sindaco - <strong>ha scritto il primo cittadino </strong>-. Apprezziamo il tuo gesto di grande responsabilit&agrave;. Un esempio da seguire e che consente di ridurre i tempi per la ricostruzione del tracciamento dei contatti. Stiamo combattendo una guerra contro un nemico invisibile e soltanto rispettando le indicazioni fornite per contenere la diffusione del virus riusciremo ad arginare questa seconda ondata che si preannuncia impegnativa ed arcigna - ha poi aggiunto il sindaco Mitrano - Ti auguro una pronta guarigione e ti aspettiamo presto anche in Comune nella tua veste ufficiale di consigliere comunale&rdquo;.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">  

&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  

</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020102701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//latinatoday.it/~vda/~shared/do/proxy/vast/?id=91677&amp;bs_brand=latinatoday&amp;bs_raw_brand=LatinaToday&amp;bs_city=latina&amp;bs_raw_city=Latina&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020102701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>&ldquo;Voglio &lsquo;socializzare&rsquo;, pi&ugrave; che altro per <strong>senso di responsabilit&agrave;</strong> verso coloro che negli ultimi 10-15 giorni sono stati in contatto con me, che ho appena appreso di essere positivo al Covid-19 - ha scritto Scinicariello in un post su Facebook -. Tutto in poche ore. Sabato mattina ho appreso che un mio contatto romano era risultato positivo, mi sono messo immediatamente in isolamento fiduciario, ma la sera ho accusato qualche linea di febbre. Sar&ograve; dunque in quarantena, e la mia famiglia sar&agrave; prudente nel seguire i protocolli previsti per i familiari di un Positivo. Per il resto, speriamo bene&rdquo;.&nbsp;</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_72b07cdfbc24dcafa140e4cd856de28b978bac4e"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Coronavirus+Gaeta%2C+positivo+un+consigliere+comunale.+L%E2%80%99annuncio+sui+social&url=https%3A%2F%2Fwww.latinatoday.it%2Fattualita%2Fcoronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%20Gaeta%2C%20positivo%20un%20consigliere%20comunale.%20L%E2%80%99annuncio%20sui%20social%20%40%20https%3A%2F%2Fwww.latinatoday.it%2Fattualita%2Fcoronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.latinatoday.it%2Fattualita%2Fcoronavirus-gaeta-positivo-consigliere-comunale-scinicariello.html&text=Coronavirus+Gaeta%2C+positivo+un+consigliere+comunale.+L%E2%80%99annuncio+sui+social">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/fJnLC1ynVSVQVr115sW9WV6mO1gYInSzhilhvhihOxyBsr7S4oq7qxSAesQtiejhVP1tj_Apv-ZklfXz1_XPf1rVIAexuxj1i3wIdBsf_4ePgRUcWW5VcJMcTwhXaGWMRw1Bep0J9WrN3WhVyPBxkk9y3UYw4QOr4RVoFQCs2oyKz98glaRqSi739dFTH0oqt42VNGrqENAp5sjhid29BGD3Pde4LAUVCwmlgIQRDe721K0kwRRG483EAOiwILHmiP_7QJdEtD-e8mCTBXCjFamaSRmHYeINbZIRz2y">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_72b07cdfbc24dcafa140e4cd856de28b978bac4e = 0;
       window.fSharrreTotalCount_72b07cdfbc24dcafa140e4cd856de28b978bac4e = function( iCount )
       {
         window.iSharrreTotalCount_72b07cdfbc24dcafa140e4cd856de28b978bac4e += iCount;
       
        if ( window.iSharrreTotalCount_72b07cdfbc24dcafa140e4cd856de28b978bac4e > 0 )
        {
           $('#sharrre-social-counter_72b07cdfbc24dcafa140e4cd856de28b978bac4e').text( window.iSharrreTotalCount_72b07cdfbc24dcafa140e4cd856de28b978bac4e );
           $('#sharrre-box-social-counter_72b07cdfbc24dcafa140e4cd856de28b978bac4e').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_72b07cdfbc24dcafa140e4cd856de28b978bac4e').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_72b07cdfbc24dcafa140e4cd856de28b978bac4e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
          
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-21-ottobre-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-mid/33700287956348/tamponi-per-il-coronavirus-covid-foto-ansa-stefano-cavicchi-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/33700287956348/tamponi-per-il-coronavirus-covid-foto-ansa-stefano-cavicchi-2.jpg" alt="Coronavirus: nel Lazio 1219 nuovi casi, numeri record in provincia. D&amp;rsquo;Amato: &amp;ldquo;Questi i giorni pi&amp;ugrave; difficili&amp;rdquo;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-21-ottobre-2020.html" class="link">
          Coronavirus: nel Lazio 1219 nuovi casi, numeri record in provincia. D&rsquo;Amato: &ldquo;Questi i giorni pi&ugrave; difficili&rdquo;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus-latina-casi-conferenza-prefettura-23-ottobre-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-mid/21298894733686/coronavirus_conferenza_prefetura_23_10_20-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/21298894733686/coronavirus_conferenza_prefetura_23_10_20-2.jpg" alt="Coronavirus Latina, 126 nuovi casi. Sotto osservazione zone della movida e coprifuoco"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus-latina-casi-conferenza-prefettura-23-ottobre-2020.html" class="link">
          Coronavirus Latina, 126 nuovi casi. Sotto osservazione zone della movida e coprifuoco        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-25-ottobre-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-mid/5537122979786/coronavirus_generica-3-6.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/5537122979786/coronavirus_generica-3-6.jpg" alt="Coronavirus: nel Lazio 1541 nuovi casi e 10 decessi. In provincia il secondo dato pi&amp;ugrave; alto di sempre"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-25-ottobre-2020.html" class="link">
          Coronavirus: nel Lazio 1541 nuovi casi e 10 decessi. In provincia il secondo dato pi&ugrave; alto di sempre        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus-latina-notizie-24-ottobre-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-mid/36321581024037/coronavirus-generica-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/36321581024037/coronavirus-generica-3-2.jpg" alt="Coronavirus, 1687 nuovi casi nel Lazio e 9 morti. E&amp;#039; massima allerta"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus-latina-notizie-24-ottobre-2020.html" class="link">
          Coronavirus, 1687 nuovi casi nel Lazio e 9 morti. E&#039; massima allerta        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="16602"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="16632"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="16662"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="16692"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45524"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45557"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45590"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45623"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-21-ottobre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/33700287956348/tamponi-per-il-coronavirus-covid-foto-ansa-stefano-cavicchi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-latinatoday.stgy.ovh/~media/square-low/33700287956348/tamponi-per-il-coronavirus-covid-foto-ansa-stefano-cavicchi-2.jpg" alt="Coronavirus: nel Lazio 1219 nuovi casi, numeri record in provincia. D&amp;rsquo;Amato: &amp;ldquo;Questi i giorni pi&amp;ugrave; difficili&amp;rdquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-21-ottobre-2020.html">
          Coronavirus: nel Lazio 1219 nuovi casi, numeri record in provincia. D&rsquo;Amato: &ldquo;Questi i giorni pi&ugrave; difficili&rdquo;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/sabaudia-morto-migliara-53.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/31425855174163/incidente-mortale-migliara-53-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-latinatoday.stgy.ovh/~media/square-low/31425855174163/incidente-mortale-migliara-53-2.jpg" alt="Incidente a Sabaudia sulla Migliara 53, scontro tra auto e furgone: muore un ragazzo, due feriti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/sabaudia-morto-migliara-53.html">
          Incidente a Sabaudia sulla Migliara 53, scontro tra auto e furgone: muore un ragazzo, due feriti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/coronavirus-latina-casi-conferenza-prefettura-23-ottobre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/21298894733686/coronavirus_conferenza_prefetura_23_10_20-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-latinatoday.stgy.ovh/~media/square-low/21298894733686/coronavirus_conferenza_prefetura_23_10_20-2.jpg" alt="Coronavirus Latina, 126 nuovi casi. Sotto osservazione zone della movida e coprifuoco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-latina-casi-conferenza-prefettura-23-ottobre-2020.html">
          Coronavirus Latina, 126 nuovi casi. Sotto osservazione zone della movida e coprifuoco        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-25-ottobre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/5537122979786/coronavirus_generica-3-6.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-latinatoday.stgy.ovh/~media/square-low/5537122979786/coronavirus_generica-3-6.jpg" alt="Coronavirus: nel Lazio 1541 nuovi casi e 10 decessi. In provincia il secondo dato pi&amp;ugrave; alto di sempre"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-latina-notizie-aggiornamenti-oggi-25-ottobre-2020.html">
          Coronavirus: nel Lazio 1541 nuovi casi e 10 decessi. In provincia il secondo dato pi&ugrave; alto di sempre        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/coronavirus-latina-notizie-24-ottobre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/36321581024037/coronavirus-generica-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-latinatoday.stgy.ovh/~media/square-low/36321581024037/coronavirus-generica-3-2.jpg" alt="Coronavirus, 1687 nuovi casi nel Lazio e 9 morti. E&amp;#039; massima allerta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-latina-notizie-24-ottobre-2020.html">
          Coronavirus, 1687 nuovi casi nel Lazio e 9 morti. E&#039; massima allerta        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/coronavirus-latina-bollettino-asl-26-ottobre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-latinatoday.stgy.ovh/~media/horizontal-low/45008306074078/ospedale-goretti-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-latinatoday.stgy.ovh/~media/square-low/45008306074078/ospedale-goretti-3.jpg" alt="Coronavirus, ancora 124 contagi in provincia e un altro morto. Ottavo decesso in otto giorni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-latina-bollettino-asl-26-ottobre-2020.html">
          Coronavirus, ancora 124 contagi in provincia e un altro morto. Ottavo decesso in otto giorni        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="16542"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="16572"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64142"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>latinatoday-web</title>
    <path d="M193.289189,6.24271968 L193.289189,3.24324324 L166.497297,3.24324324 L166.497297,11.8837838 L175.386486,11.8837838 L175.386486,46.7567568 L184.4,46.7567568 L184.4,11.8837838 L189.823229,11.8837838 C190.695163,9.53073275 191.858699,7.66919499 193.289189,6.24271968 L193.289189,6.24271968 Z M302.881081,31.2162162 L313.883784,3.24324324 L304.621622,3.24324324 L300.456757,15.2405405 C299.524324,17.9135135 298.840541,20.3378378 298.778378,20.4 L298.52973,20.4 C298.467568,20.3378378 297.783784,17.9135135 296.913514,15.1783784 L292.872973,3.24324324 L282.616216,3.24324324 L293.805405,31.2162162 L293.805405,46.7567568 L302.881081,46.7567568 L302.881081,31.2162162 Z M191.051351,24.9378378 C191.051351,41.6594595 197.081081,47.5648649 207.027027,47.5648649 C217.097297,47.5648649 223.064865,41.472973 223.064865,25.0621622 C223.064865,8.4027027 217.035135,2.43513514 207.027027,2.43513514 C197.018919,2.43513514 191.051351,8.46486486 191.051351,24.9378378 Z M200.375676,24.8756757 C200.375676,14.3702703 202.551351,11.1378378 207.089189,11.1378378 C211.502703,11.1378378 213.740541,14.3081081 213.740541,25.1243243 C213.740541,35.7540541 211.502703,38.8621622 207.089189,38.8621622 C202.551351,38.8621622 200.375676,35.6297297 200.375676,24.8756757 Z M226.794595,3.24324324 L226.794595,46.7567568 L240.656757,46.7567568 C251.783784,46.7567568 256.445946,38.6756757 256.445946,25.1864865 C256.445946,11.4486486 251.472973,3.24324324 240.283784,3.24324324 L226.794595,3.24324324 Z M235.87027,38.1162162 L235.87027,11.8837838 L239.537838,11.8837838 C244.510811,11.8837838 247.183784,14.9918919 247.183784,25.4351351 C247.183784,34.7594595 244.510811,38.1162162 239.413514,38.1162162 L235.87027,38.1162162 Z M276.586486,39.1108108 L277.954054,46.7567568 L287.464865,46.7567568 L278.327027,3.24324324 L265.397297,3.24324324 L256.259459,46.7567568 L265.459459,46.7567568 L266.764865,39.1108108 L276.586486,39.1108108 Z M275.094595,30.7189189 L268.256757,30.7189189 L270.183784,19.8405405 C270.867568,15.9864865 271.551351,11.8837838 271.551351,11.8216216 L271.8,11.8216216 C271.862162,11.8837838 272.483784,16.0486486 273.167568,19.9027027 L275.094595,30.7189189 Z" class="logo-network"></path>
    <path d="M1.56571429,47 L24.6342857,47 L24.6342857,38.2628571 L10.7428571,38.2628571 L10.7428571,3 L1.56571429,3 L1.56571429,47 Z M47.3257143,39.2685714 L48.7085714,47 L58.3257143,47 L49.0857143,3 L36.0114286,3 L26.7714286,47 L36.0742857,47 L37.3942857,39.2685714 L47.3257143,39.2685714 Z M45.8171429,30.7828571 L38.9028571,30.7828571 L40.8514286,19.7828571 C41.5428571,15.8857143 42.2342857,11.7371429 42.2342857,11.6742857 L42.4857143,11.6742857 C42.5485714,11.7371429 43.1771429,15.9485714 43.8685714,19.8457143 L45.8171429,30.7828571 Z M83.4685714,11.7371429 L83.4685714,3 L56.3771429,3 L56.3771429,11.7371429 L65.3657143,11.7371429 L65.3657143,47 L74.48,47 L74.48,11.7371429 L83.4685714,11.7371429 Z M87.0514286,47 L96.2285714,47 L96.2285714,3 L87.0514286,3 L87.0514286,47 Z M121.811429,47 L131.114286,47 L131.114286,3 L122.314286,3 L122.314286,17.96 C122.314286,23.6171429 122.377143,28.4571429 122.377143,28.52 L122.188571,28.52 L110.434286,3 L101.131429,3 L101.131429,47 L109.931429,47 L109.931429,32.9828571 C109.931429,27.8285714 109.868571,22.4857143 109.868571,22.4228571 L110.057143,22.4228571 L121.811429,47 Z M154.811429,39.2685714 L156.194286,47 L165.811429,47 L156.571429,3 L143.497143,3 L134.257143,47 L143.56,47 L144.88,39.2685714 L154.811429,39.2685714 Z M153.302857,30.7828571 L146.388571,30.7828571 L148.337143,19.7828571 C149.028571,15.8857143 149.72,11.7371429 149.72,11.6742857 L149.971429,11.6742857 C150.034286,11.7371429 150.662857,15.9485714 151.354286,19.8457143 L153.302857,30.7828571 Z" class="logo-edition"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Latina"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Latina" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.googlefc && googlefc.showRevocationMessage ) googlefc.showRevocationMessage(); else if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="//www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="//www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="//www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="//www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/LatinaToday/128888647217934" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/latinatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/latinatoday/id1203758708?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LatinaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.latinatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LatinaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="LatinaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - LatinaToday supplemento al plurisettimanale telematico RomaToday reg. tribunale di Roma n. 93/2010
        P.iva 10786801000
        
                       
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style type="text/css">/*<![CDATA[*/[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}/*]]>*/</style>
<style type="text/css">/*<![CDATA[*/[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}/*]]>*/</style>

<div data-soa class="soa">
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020102701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//latinatoday.it/~vda/~shared/do/proxy/vast/?id=91695&amp;bs_brand=latinatoday&amp;bs_raw_brand=LatinaToday&amp;bs_city=latina&amp;bs_raw_city=Latina&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1 https://ads.stickyadstv.com/vast/vpaid-adapter/12023089?_fw_gdpr=1&amp;_fw_gdpr_consent=[GDPRCONSENT] https://des.smartclip.net/ads?type=dyn&amp;plc=106518&amp;sz=400x320&amp;api=2&amp;optout=[LIMITADTRACKING]&amp;consent=[GDPRCONSENT]&amp;ref=[PAGEURL]&amp;rnd=[CACHEBUSTING]"       
              	        
                	preload="metadata" 
                
                autoplay        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript"  src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020102701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript">/*<![CDATA[*/~function(d,y,n,a,m,i,c,p,l,u,s){if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();/*]]>*/</script>

<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45710"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60944"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="16782"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="16812"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>




<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LatinaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-latinatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NJQ73w-vbqmXmPjqp9WxlnJ-TzbfjJJRRoHNoTANlixB-tB9nYRTAd_ZQ50B9LRdp1qKzu1iWJBufcwphzhHUz_D1zfunYcwGMZPBBi6CAlYisMtZVCyV6yvy6iI4yr-QoWAcAAg84bstlaMB__5pp57I-Qixo9X-AWtC8viZ0s2D4jPCIp6n9qGkN5m_2v7RMJv5BnGRl2cDHrj2RBm2_NWzo1pxBQmQ5o3cT-04zPR88e8eyRcRvDMTxai5o1ovlREZZRQHsElPMcWXhwu6kCkXmom2yRm-5uWdKapDcNbibzD9a&__frame~jmn4cC=jZo8ICtwohxhti1_cLNwMXwGDPqOw-" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-latinatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "gaeta", "Gaeta" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26E+2,0X73,0X68,0X61,0x72,0X65,0144,4.7E+1,0x64,1.11E+2,057,0X7E,4.7E+1,9.9E+1,0X6F,117,0156,116,4.7e+1,0X3F,070,0x71,0x4e,0x6B,8.7E+1,1.19E+2,0x7A,0160,0101,8.1e+1,5.2e+1,118,81,0117,060)+_(0X5f,0106,0X76,0115,0X72,8.3E+1,060,1.07E+2,0130,0x36,0x53,1.12E+2,0X71,6.9E+1,9.0E+1,109,0X4D)+_(0X41,111,0X45,9.8e+1,88,0X71,0131,48,0131,0153,0X2D,0X5a,5.2e+1,97,7.2e+1,4.5E+1,0X45,101,0x35,85,7.4e+1,1.0E+2,4.9E+1,74,0x38,66,4.8E+1,0X52,84,0X36,0104,0114)+_(064,0155,0x59,0X6F,063,85,0X79,0X38,0x6b,73,061,1.09E+2,0X39,0143,7.4e+1,0163,1.17E+2,0x4a,6.6E+1,7.9e+1,0X4B,5.1E+1,98,0114,0116,49,8.9E+1)+_(107,8.9e+1,0X74,0x7A,0X6E,0x72,0170,89,0X39,0x54,1.19E+2,0X53,55,104,105,117,0130,0x42,70,0112,88,85,0X56,0120,8.7E+1,055,5.4E+1,77,1.11e+2,75,0137,060,117,1.15E+2,0123,0x61,78,0120,90,0132,071,0x53,1.16E+2,121,118,0155,88,1.06E+2,1.16e+2,0x65,76,0104,7.6e+1,0X52)+_(0124,0151,9.9e+1,102,067,8.2e+1,1.22E+2,0141,1.15E+2,0X6B,120,66,0113,0130,0141,0126,0131,77,102,0105,7.6E+1,0X48,7.8E+1,52,53,98,0X32,0142,103,0x4A))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#x61;&#114;&#101;&#x64;&#x2F;&#100;&#111;&#x2f;&#x7E;&#x2f;&#x63;&#111;&#117;&#110;&#116;&#x2f;&#63;&#x74;&#107;&#56;&#x48;&#x70;&#107;&#x59;&#x32;&#x7a;&#119;&#73;&#x52;&#120;&#48;&#x67;&#x44;&#90;&#51;&#x55;&#55;&#x67;&#x2d;&#x41;&#88;&#54;&#45;&#109;&#x46;&#70;&#68;&#111;&#x74;&#83;&#117;&#x4b;&#99;&#74;&#76;&#x44;&#x46;&#90;&#95;&#x72;&#85;&#x4B;&#x59;&#65;&#x50;&#x31;&#119;&#x44;&#71;&#x6b;&#x66;&#69;&#x76;&#x2D;&#121;&#109;&#89;&#x78;&#97;&#102;&#121;&#73;&#x72;&#80;&#87;&#x52;&#113;&#x63;&#86;&#84;&#82;&#48;&#79;&#54;&#72;&#x76;&#x4e;&#51;&#x30;&#x75;&#78;&#x55;&#x63;&#x39;&#x37;&#x62;&#x47;&#x47;&#x67;&#x72;&#82;&#114;&#119;&#50;&#70;&#x57;&#x58;&#104;&#57;&#x58;&#89;&#89;&#x64;&#x52;&#x4D;&#82;&#100;&#x42;&#56;&#75;&#x66;&#55;&#x37;&#119;&#82;&#x32;&#55;&#116;&#x43;&#56;&#x33;&#70;&#71;&#x36;&#x6C;&#x43;&#118;&#x4b;&#x74;&#99;&#98;&#102;&#x54;&#x59;&#84;&#112;&#114;&#106;&#49;&#x4e;&#98;&#x4b;&#82;&#x64;&#111;&#68;&#x75;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-31", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "LatinaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Gaeta","province":"Latina\/Gaeta","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      
      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "ht"+"tp://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }
    
    try
    {
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 
    
    
    

    if ( window.__tcfapi )
    {
      __tcfapi( 'getTCData', 2, function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendor || !oConsent.vendor.consents )
          return;
          
        var bConsent = '77' in oConsent.vendor.consents ? !!oConsent.vendor.consents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ } 
      }, [77] );
    }
    
    else if ( window.__cmp )
    {
      __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
          return;
        
        
        var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ }
      });
    }

  }( );
  
/*]]>*/</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',395.300150,"www01");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>